<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://persgroep.pubble.cloud/d9c7ad83/content">
<link href="/Content/minified/pgsunm.min.css?v=1111201303" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #c94488; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #c94488;					border-bottom: 3px solid #c94488;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>

<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '1023556',
        'userId': 'n.a.',
        'sections': 'nieuws>zonder-foto',
        'articlePublishDate': '2020-11-11T14:42:00.0000000Z',
        'articleTitle': 'Sharon Dijksma nieuwe burgemeester van Utrecht',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
        'articleCategory': 'nieuws/zonder-foto',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':''
    }];

    var pubbleEnv = {
        prefix: 'pgsunm',
        language: 'nl',
        permissions: 'none',
        city: 'Utrecht',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 6,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
     }

</script>



        <!-- Google Tag Manager -->
        <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-MGBM93C');
        </script>
        <!-- End Google Tag Manager -->



    <!-- custom head code -->
<script>(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);}; a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js"; s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);}) (window,document,"script","_st", "1132-v1"); _st("loadTags");</script>    <!-- End custom head code -->

        <title>Sharon Dijksma nieuwe burgemeester van Utrecht</title>

    <meta name="description" content="Utrecht - Sharon Dijksma wordt de nieuwe burgemeester van Utrecht. Op dit moment is zij wethouder bij de gemeente Amsterdam.&#160;" />


    <link class="" rel="shortcut icon" href="/favicon.ico">
    <link href="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link rel="alternate" type="application/rss+xml" title="stadsbladutrecht.nl Feed" href="/RSS/feed" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">





<!-- Cached ✓ CurrentVersion: 11-11-2020 16:19:21_ RD0003FF4C1B49__VP ReadTime:11-11-2020 17:04:15 -->


<script src="/Scripts/PubbleCont12.min.js?v=20201005" async></script>





                                                    <input type="hidden" id="Pubble_ArticleID" value="1023556" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1023556/sharon-dijksma-nieuwe-burgemeester-van-utrecht" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="Sharon Dijksma nieuwe burgemeester van Utrecht" />
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1023556/sharon-dijksma-nieuwe-burgemeester-van-utrecht" />
                <meta name="syndication-source" content="https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1023556/sharon-dijksma-nieuwe-burgemeester-van-utrecht">
                <meta name="original-source" content="https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1023556/sharon-dijksma-nieuwe-burgemeester-van-utrecht">
                <meta property="og:description" content="Utrecht - Sharon Dijksma wordt de nieuwe burgemeester van Utrecht. Op dit moment is zij wethouder bij de gemeente Amsterdam.&nbsp;">
                <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/assets/images/logopgsunm.png" />
                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/assets/images/logopgsunm.png" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="480" />
                <meta property="og:image:height" content="100" />





                        <style type="text/css">
                        </style>


                
</head>
<body id="body">







    <style type="text/css">
        div.subscribe_newsletter_widget {
            background-color: white;
            padding: 25px;
            margin: 5px auto;
            border-radius: 5px;
            max-width: 550px;
            pointer-events: auto;
            box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
        }

        .openButton {
            background: none;
            background-color: #cc2229;
            border: 0;
            border-radius: 4px;
            color: #fff !important;
            cursor: pointer;
            display: block;
            font-size: 14px;
            font-weight: 700 !important;
            margin-bottom: 7px !important;
            margin-left: 0;
            padding: 12px;
            text-align: center;
            transition: background-color .3s ease;
        }

            .openButton:hover {
                background-color: #e65f5f;
            }

        .subscribe_newsletter_widget img {
            float: left;
            max-width: 82px;
            margin: 15px;
            margin-top: 0px;
            margin-left: 0px;
        }

        #subscribe_newsletter_container {
            position: fixed;
            margin: 0;
            width: 100%;
            z-index: 999999991;
            top: 50%;
            -ms-transform: translateY(-50%);
            transform: translateY(-50%);
        }

        body {
            width: 100% !IMPORTANT;
        }

        #emailAddress {
            width: 99%;
            margin: 17px 1px;
            padding: 10px;
        }

        #blurryBody {
            position: fixed;
            width: 100%;
            height: 100%;
            background-color: rgba(0, 0, 0, 0.5);
            pointer-events: none;
            z-index: 9999;
        }
    </style>
    <div id="blurryBody" style="display:none;">
        <div id="subscribe_newsletter_container" style="display:none;">
            <div class="subscribe_newsletter_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" onclick="closeSubscribe()" src="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Wilt u op de hoogte gehouden worden van nieuws van stadsbladutrecht.nl en zich inschrijven op de nieuwsbrief?</span>
                </div>
                <br />
                <div>
                    <input type="text" id="emailAddress" name="emailAddress" placeholder="E-mail"/>
                    <a aria-label="Inschrijven op de nieuwsbrief" onclick="openSubscribeWindow()" href="#" class="openButton" style="font-size: 14px; color:#fff !important;">Ja, ik wil me inschrijven!</a>
                    <a aria-label="Ontvang geen nieuwsbrief" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>
                </div>
            </div>
        </div>
    </div>
    <script>
            if (readCookieNL('subscribeNLAlert') !== 'closed') {
                document.getElementById('blurryBody').style.display = 'block';
                document.getElementById('subscribe_newsletter_container').style.display = 'block';
            }

            function closeSubscribe() {
                writeCookieNL('subscribeNLAlert', 'closed', 365);
                document.getElementById('subscribe_newsletter_container').style.display = 'none';
                document.getElementById('blurryBody').style.display = 'none';
            }

            function openSubscribeWindow() {
                emailAddress = document.getElementById('emailAddress').value;
                closeSubscribe();
                window.open("/nieuwsbrief/aanmelden?email=" + emailAddress, "_self");
            }

            function readCookieNL(name) {
                var i, c, ca, nameEQ = name + "=";
                ca = document.cookie.split(';');
                for (i = 0; i < ca.length; i++) {
                    c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1, c.length);
                    }
                    if (c.indexOf(nameEQ) == 0) {
                        return c.substring(nameEQ.length, c.length);
                    }
                }
                return '';
            }

            function writeCookieNL(name, value, days) {
                var date, expires;
                if (days) {
                    date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = "; expires=" + date.toGMTString();
                } else {
                    expires = "";
                }
                document.cookie = name + "=" + value + expires + "; path=/";
            }
    </script>
    <script>console.log("loaded newsletterpopup");</script>


    <!-- Cached ✓ CurrentVersion: 11-11-2020 16:19:21_ RD0003FF4C1B49__VP ReadTime:11-11-2020 17:04:15 -->

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgsunm';
            var prefdomain = 'stadsbladutrecht.nl';
    </script>
     





    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="StadsbladUtrecht" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                <a href="mailto:redactie.sbu@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.sbu@dpgmedia.nl</a>
                            <a href="http://twitter.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/StadsbladUtrecht</a> 
                            <a href="http://facebook.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/StadsbladUtrecht</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class=""   target='_blank'  ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgsunm-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgsunm-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-8">
                                                            <li ><a aria-label="Open Contact" href='/pagina/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/70798" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/52f0894d/1683381_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="https://storage.pubble.nl/assets/images/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=4" alt="Logo stadsbladutrecht.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">







                                


                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Sharon Dijksma nieuwe burgemeester van Utrecht</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-11-11T15:42"> wo 11 nov 2020, 15:42&nbsp;</time>



&nbsp;
                            <a href="/zoek/categorie/zonder-foto/2067" class="rubrieksaanduiding"
                               style="color: #fff !important; font-size: 12px !important; background: #e30613; padding: 2px; padding-left: 6px; padding-right: 6px;">Zonder foto</a>





                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2fzonder-foto%2f1023556%2fsharon-dijksma-nieuwe-burgemeester-van-utrecht', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2fzonder-foto%2f1023556%2fsharon-dijksma-nieuwe-burgemeester-van-utrecht&hashtags=StadsbladUtrecht&text=Sharon+Dijksma+nieuwe+burgemeester+van+Utrecht">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op stadsbladutrecht.nl: https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1023556/sharon-dijksma-nieuwe-burgemeester-van-utrecht" data-text="Gelezen op stadsbladutrecht.nl: https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1023556/sharon-dijksma-nieuwe-burgemeester-van-utrecht" onclick="recordOutbound(this, 'Whatsapp', 'https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1023556/sharon-dijksma-nieuwe-burgemeester-van-utrecht)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Sharon+Dijksma+nieuwe+burgemeester+van+Utrecht&body=Gelezen op stadsbladutrecht.nl https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2fzonder-foto%2f1023556%2fsharon-dijksma-nieuwe-burgemeester-van-utrecht">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
                </div>

                <div style="clear:both;"></div>






                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                                <p style="font-weight:700 !important;"> Utrecht - Sharon Dijksma wordt de nieuwe burgemeester van Utrecht. Op dit moment is zij wethouder bij de gemeente Amsterdam.&nbsp; </p>













<p>De vertrouwenscommissie kwalificeert Sharon Dijksma als volgt: “Sharon Dijksma is een sterke en zeer ervaren bestuurder. Haar brede netwerk past bij de ambitie van Utrecht maar biedt ook kansen in de lobby, wat nodig is om partners te betrekken bij het oplossen van groeipijnen. Ze ziet kansen om onze sterke positie verder uit te bouwen, bundelt daarbij de krachten van alle Utrechters en heeft tegelijkertijd gevoel voor de knelpunten die met groei gepaard kunnen gaan. De commissie heeft er vertrouwen in dat Sharon Dijksma zal handelen met praktische wijsheid, zelfbewust is en laat zien wat ze doet ten dienste van anderen. Ze is zichtbaar, energiek en benaderbaar. En staat zo symbool voor het vertrouwen in onze gezamenlijke toekomst. Voor alle Utrechters. We kijken uit naar de samenwerking met haar.”</p><p>Sharon Dijksma (1971) is sinds mei 2018 wethouder in Amsterdam. Zij is geboren in Groningen en begon haar politieke loopbaan in 1992 bij de Jonge Socialisten. Ze werd in 1994 als drieëntwintigjarige gekozen als Kamerlid, op dat moment het jongste lid ooit. Van 2007 – 2010 en van 2012-2017 was Dijksma Staatssecretaris van achtereenvolgens Onderwijs, Cultuur en Wetenschap (OCW), Economische Zaken (EZ, met name voor landbouw) en Infrastructuur en Milieu (IM, met name voor milieu) in diverse kabinetten.</p><p>Sharon Dijksma volgt waarnemend burgemeester Peter den Oudsten op die het ambt van burgemeester van Utrecht sinds juli 2020 heeft waargenomen na het vertrek van Jan van Zanen naar de gemeente Den Haag. VervolgprocesDe aanbeveling van de gemeenteraad gaat naar de commissaris van de Koning van Utrecht, de heer Hans Oosters. Vervolgens stuurt hij deze door aan het Ministerie van Binnenlandse Zaken en Koninkrijksrelaties die het Koninklijk Besluit voorbereidt. Op basis van dat besluit zal Dijksma zo spoedig mogelijk officieel als burgemeester van Utrecht worden benoemd.</p>

                </div>

                <div style="clear:both;"></div>







                
                <a name="fbcomments"></a>















                <div id="commentBoxMissing">
                    <!--  False  -->
                </div>














                <div class="c2">









<div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
</div>                </div>
            </div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1022959/utrechtse-muisjes-bij-geboorte" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/623690b3-8ff8-43aa-bd5a-307da8fcae27_thumb251.jpg">
                <span class="contenttext newsheader">
                    Utrechtse muisjes bij geboorte  

                    <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een geboorte moet gevierd worden. In Nederland gebeurt dit traditioneel met beschuit met muisjes...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1022955/wandelroute-tijdens-festival" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/5acca6ee-4b53-402a-b285-335c6e1031a1_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wandelroute tijdens festival 

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">What You See Festival en boekwinkel Savannah Bay nodigen van 19 tot en met 22 november bezoekers uit om de stad Utrecht met queer...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1022949/utrecht-bekroond-tot-bijvriendelijkste-gemeente" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/384982af-fdb6-4f73-aed9-cec6cbd0063f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Wethouder Lot van Hooijdonk neemt de prijzen in ontvangst. Foto: Nederland Zoemt&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Utrecht bekroond tot bijvriendelijkste gemeente  

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Gemeente Utrecht is door Nederland Zoemt verkozen tot bijvriendelijkste gemeente van Nederland...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1022954/commissie-adviseert-over-werven" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/4f5e264e-1aae-411e-828f-13536cc09a59_thumb251.jpg">
                <span class="contenttext newsheader">
                    Commissie adviseert over werven 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een onafhankelijke commissie van wijzen gaat (kelder)eigenaren in het wervengebied en het Utrechts gemeentebestuur adviseren over...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1022943/leefbaarheid-ouderen-prioriteit" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/bfea24d8-78bd-41ec-a46e-b93f4bd4b0a7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Een aantal bewoners van het Bartholomeus Gasthuis gaf aan liever het risico te lopen om ziek te worden dan ge&#239;soleerd te moeten leven. (Foto: Bert Nijenhuis)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Leefbaarheid ouderen prioriteit 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Tijdens de eerste golf werd zichtbaar dat veel ouderen vereenzaamden als gevolg van de coronamaatregelen..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1022871/drie-redenen-om-over-te-stappen-van-zorgverzekering" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/4bf1a7ed-3dae-4531-a7c3-d9d93f73a48e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Drie redenen om over te stappen van zorgverzekering

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op 12 november zijn de premies en de inhoud van alle zorgverzekering van 2021 bekend...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1022403/webdesignbureau-webnexus-voor-een-optimale-website" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/4d44868e-5ffc-4617-a5fc-1fb7d2d47a54_thumb251.jpg">
                <span class="contenttext newsheader">
                     Webdesignbureau WebNexus voor een optimale website<span class="highlighter highlighter-Aangeboden door Webnexus" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Aangeboden door Webnexus</span>

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Sinds de opkomst van het internet is de focus van vele ondernemers en bedrijven weerlegt van fysieke zichtbaarheid naar online...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1021489/wintertijd-is-inbraaktijd-maak-het-inbrekers-niet-te-makkelijk-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2018/9/ab93cb48-6e04-4f38-b40e-d8cf9249a9de_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wintertijd is inbraaktijd: 'Maak het inbrekers niet te makkelijk' 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De wintertijd is inmiddels ingegaan...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1021487/utrechts-landschap-start-actie-voor-meer-donateurs" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/cdfddf2a-1b68-498b-849f-520c19ae27ec_thumb251.jpg">
                <span class="contenttext newsheader">
                    Utrechts Landschap start actie voor meer donateurs 

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Utrechts Landschap is onlangs gestart met een actie om nieuwe Beschermers (donateurs) te werven...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1021486/verhalen-en-portretten-in-coronatijd" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/c53bbffe-a432-46b7-94d4-b6ee449da8c7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Het was even zoeken en wennen voor Auke en Joep in deze bijzondere tijd. Foto: Krystle Woods&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Verhalen en portretten in coronatijd 

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Aan het begin van de lockdown-periode zijn Krystle Woods en Jaco Terpstra, twee fotografen uit Leidsche Rijn, gestart met het...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1021494/derde-editie-what-you-see-festival-dans-en-theater" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/332727b3-3175-4127-b680-df25b04c28d3_thumb251.jpg">
                <span class="contenttext newsheader">
                    Derde editie What You See Festival: dans en theater 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De derde editie van What You See Festival komt eraan...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1021485/steun-met-biertjeutrechtse-heuvelrug" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/d0735af1-ddbe-406b-ab08-9374cef18386_thumb251.jpg">
                <span class="contenttext newsheader">
                    Steun met biertjeUtrechtse Heuvelrug 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op initiatief van het Regionaal Bureau voor Toerisme (RBT) Heuvelrug &amp; Vallei heeft de duurzame Utrechtse brouwerij De Leckere...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1021458/steun-horeca-en-eenzame-ouderen" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/a5bc53ec-06f6-4363-b504-8296d487e273.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Gezellig samen dineren aan de stamtafel bij Karel V in Utrecht. Foto: Marjolein Bazen&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Steun horeca en eenzame ouderen 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Met je hart Utrecht roept inwoners op om van 1 december tot en met 31 december een euro te doneren wanneer zij uit gaan eten (of...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1021492/concertserie-door-utrechts-collectief" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/76f9a151-5dda-4687-8532-bc1c5dc9a139_thumb251.jpg">
                <span class="contenttext newsheader">
                    Concertserie door Utrechts collectief 

                    <span class="datelink" style="font-size:10px; display:none;">3 nov, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 nov, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Utrechtse collectief GIST verzorgt vrijdag 6 november de eerste avond van een achtdelige concertserie in Museum Speelklok...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1021482/-thuis-op-zuid-on-tour-in-utrecht-langer-thuis-wonen-met-dementie" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/ba60e427-aeeb-4de0-8450-728c013dd211_thumb251.jpg">
                <span class="contenttext newsheader">
                    ‘Thuis op Zuid on Tour' in Utrecht: langer thuis wonen met dementie 

                    <span class="datelink" style="font-size:10px; display:none;">3 nov, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 nov, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Nu mensen met dementie zo lang mogelijk thuis moeten, maar soms ook willen blijven wonen, wat is daar dan voor nodig? En hoe...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1021478/ronde-van-sint-maarten-deel-met-z-n-allen-licht-met-de-stad" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/a4c0221c-3a16-4909-a586-99947c449cd5.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Sint Maarten wordt dit jaar in Utrecht op een andere manier gevierd: &quot;Deel je licht met de stad&quot;. Foto: Ronde van Sint Maarten&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Ronde van Sint Maarten: deel met z’n allen licht met de stad

                    <span class="datelink" style="font-size:10px; display:none;">3 nov, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 nov, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Sint Maarten wordt in Utrecht traditiegetrouw gevierd op woensdag 11 november...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1021484/rotsoord-en-het-hof-van-cartesius-omgedoopt-tot-zusterpark" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/32255510-a67d-45f9-aa7f-57323bfe47a1_thumb251.jpg">
                <span class="contenttext newsheader">
                    Rotsoord en Het Hof van Cartesius omgedoopt tot Zusterpark 

                    <span class="datelink" style="font-size:10px; display:none;">2 nov, 15:49&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 nov, 15:49<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Door Het Hof van Cartesius en Rotsoord onlangs officieel om te dopen tot Zusterparken van Nationaal Park Utrechtse Heuvelrug,...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1021459/eerste-stichtweek-door-utrechtse-studenten" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/f88b5910-aaac-4089-87aa-f643fa9d54ec_thumb251.jpg">
                <span class="contenttext newsheader">
                    Eerste Stichtweek door Utrechtse studenten

                    <span class="datelink" style="font-size:10px; display:none;">2 nov, 15:24&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 nov, 15:24<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De studentenverenigingen USC (Utrechtsche Studenten Corps) en UVSV/NVVSU (Utrechtsche Vrouwelijke Studenten Vereeniging) hebben...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1021456/ggd-kan-op-dag-zelf-nog-testen" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/8d6eaf52-219f-49fd-b588-57fd5a122741.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Voor de sneltesten die Lead Healthcare bij De Utrechtse Stadsvrijheid (DUS) verzorgt, wordt gebruik gemaakt van de neusswab. (Foto: Mooibelicht Fotografie)">
                    </div>
                <span class="contenttext newsheader">
                    GGD kan op dag zelf nog testen 

                    <span class="datelink" style="font-size:10px; display:none;">2 nov, 15:19&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 nov, 15:19<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Terwijl bij de Jaarbeurs is begonnen aan een XL-testlocatie waar over twee weken tienduizend mensen per dag getest kunnen worden,...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1019994/muzikale-reis-rond-de-wereld-in-concertreeks" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2009/10/a0802cc2-be03-46d1-b9fd-2421022ccfbb_thumb251.jpg">
                <span class="contenttext newsheader">
                    Muzikale reis rond de wereld in concertreeks 

                    <span class="datelink" style="font-size:10px; display:none;">30 okt, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                30 okt, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op de vier zaterdagavonden in november vindt een unieke wereldmuziek concertserie plaats in Museum Speelklok: Mark My Wor(l)ds...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1019982/-sport-en-bewegen-is-ht-fundament-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/f493f9f2-ebbd-4f04-b33b-8722b73b1bd9.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Ook SportUtrecht sluit zich aan bij &amp;nbsp;Traiectum. De nieuwe naam voor de sportcampus werd bedacht door Sara van Mourik. Foto: SportUtrecht&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    'Sport en bewegen is hét fundament' 

                    <span class="datelink" style="font-size:10px; display:none;">29 okt, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                29 okt, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Traiectum, de sportcampus; met de bekendmaking van de nieuwe naam voor de Sportcampus in Maarschalkerweerd komt de ontwikkeling...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1020123/geef-je-kantoor-een-hippe-uitstraling-met-deze-tips" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/53252d96-ed27-4314-a1ca-c9a7aad09615_thumb251.jpg">
                <span class="contenttext newsheader">
                     Geef je kantoor een hippe uitstraling met deze tips<span class="highlighter highlighter-Aangeboden door Flexas" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Aangeboden door Flexas</span>

                    <span class="datelink" style="font-size:10px; display:none;">28 okt, 15:01&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                28 okt, 15:01<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Oké, we kunnen natuurlijk niet allemaal een kantoor hebben zoals Google, waar we met glijbanen van de ene naar de andere...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1020113/veel-nederlanders-weten-niet-dat-de-energietarieven-extreem-laa" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/6573d5d4-74b7-47b1-82a4-4fee555b43c7_thumb251.jpg">
                <span class="contenttext newsheader">
                     Veel Nederlanders weten niet dat de energietarieven extreem laag zijn<span class="highlighter highlighter-Aangeboden door EasySwitch.nl" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Aangeboden door EasySwitch.nl</span>

                    <span class="datelink" style="font-size:10px; display:none;">28 okt, 09:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                28 okt, 09:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In 2019 stapten ruim 1,7 miljoen mensen in Nederland over van energieleverancier...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1019996/inspiratie-door-filmevent-met-spraakmakende-film" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/aa4a764d-e490-4048-a855-71102ffa15d7_thumb251.jpg">
                <span class="contenttext newsheader">
                    Inspiratie door filmevent met spraakmakende film  

                    <span class="datelink" style="font-size:10px; display:none;">28 okt, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                28 okt, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Theater Kikker presenteert met De Filmtuin op vrijdag 30 oktober een spraakmakende film in het hart van Utrecht...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/zonder-foto/1023556/sharon-dijksma-nieuwe-burgemeester-van-utrecht" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Sharon Dijksma nieuwe burgemeester van Utrecht</span>
								<span class="datelink" style="font-size:10px;">11/11</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1021497/bouw-xl-testlocatie-bij-jaarbeurs" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Bouw XL-testlocatie bij Jaarbeurs</span>
								<span class="datelink" style="font-size:10px;">2/11</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1020009/bo-ex-en-ssh-willen-woningen-ruilen" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Bo-Ex en SSH willen woningen ruilen</span>
								<span class="datelink" style="font-size:10px;">27/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1020006/winkel-van-claudia-strter-in-utrecht-blijft-open" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Winkel van Claudia Sträter in Utrecht blijft open</span>
								<span class="datelink" style="font-size:10px;">27/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1020004/mitros-levert-222-sociale-huurwoningen-op-in-leidsche-rijn" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Mitros levert 222 sociale huurwoningen op in Leidsche Rijn</span>
								<span class="datelink" style="font-size:10px;">26/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1020002/regeling-winterterrassen-uitgewerkt" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Regeling winterterrassen uitgewerkt</span>
								<span class="datelink" style="font-size:10px;">26/10</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1019998/huren-merwedezone-te-hoog" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Huren Merwedezone te hoog</span>
								<span class="datelink" style="font-size:10px;">26/10</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1022959/utrechtse-muisjes-bij-geboorte" class="contenttext">

                <span class="contenttext newsheader">
                    Utrechtse muisjes bij geboorte  

                    <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een geboorte moet gevierd worden. In Nederland gebeurt dit traditioneel met beschuit met muisjes...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1022955/wandelroute-tijdens-festival" class="contenttext">

                <span class="contenttext newsheader">
                    Wandelroute tijdens festival 

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">What You See Festival en boekwinkel Savannah Bay nodigen van 19 tot en met 22 november bezoekers uit om de stad Utrecht met queer...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1022949/utrecht-bekroond-tot-bijvriendelijkste-gemeente" class="contenttext">

                <span class="contenttext newsheader">
                    Utrecht bekroond tot bijvriendelijkste gemeente  

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Gemeente Utrecht is door Nederland Zoemt verkozen tot bijvriendelijkste gemeente van Nederland...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









<div id="adbar">

</div>



<div style="clear:both;"></div>

                                



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Drie redenen om over te stappen van zorgverzekering" href="/nieuws/algemeen/1022871/drie-redenen-om-over-te-stappen-van-zorgverzekering" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/4bf1a7ed-3dae-4531-a7c3-d9d93f73a48e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Drie redenen om over te stappen van zorgverzekering</span>

									<span class="datelink" style="font-size:10px;">9/11</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Kunstenaar brengt ode aan de stad Utrecht  " href="/nieuws/nieuwsflits/1022952/kunstenaar-brengt-ode-aan-de-stad-utrecht" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/ed593cd5-d433-4eb2-bacc-95b7ed8009f2_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Kunstenaar brengt ode aan de stad Utrecht  </span>

									<span class="datelink" style="font-size:10px;">11/11</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Utrecht bekroond tot bijvriendelijkste gemeente  " href="/nieuws/nieuwsflits/1022949/utrecht-bekroond-tot-bijvriendelijkste-gemeente" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/384982af-fdb6-4f73-aed9-cec6cbd0063f_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Utrecht bekroond tot bijvriendelijkste gemeente  </span>

									<span class="datelink" style="font-size:10px;">10/11</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Wintertijd is inbraaktijd: &#39;Maak het inbrekers niet te makkelijk&#39; " href="/nieuws/nieuwsflits/1021489/wintertijd-is-inbraaktijd-maak-het-inbrekers-niet-te-makkelijk-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2018/9/ab93cb48-6e04-4f38-b40e-d8cf9249a9de_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Wintertijd is inbraaktijd: 'Maak het inbrekers niet te makkelijk' </span>

									<span class="datelink" style="font-size:10px;">6/11</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/70798" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/52f0894d/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/70798" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">





















</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1017751/gilde-utrecht-lombok' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/ad3b68bc-8050-450b-9986-745ae023891b_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Gilde Utrecht: Lombok</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 11:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1015793/ascf-finalistentournee' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/03c8865c-58b0-45ad-b1c9-79e61df190d2_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">ASCF; Finalistentournee</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 20:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1015797/pieter-jouke-laars-lappen-try-out-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/b2c4794b-e23e-4474-aa19-3ce9ab285ce0_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Pieter Jouke; Laars lappen (try-out)</span><br>


                    <span class="berichtdatum highc">
                            12-11-2020  
                        Vanaf 19:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1015798/pieter-jouke-laars-lappen-try-out-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/83b4f0dc-5766-416a-8525-36f67592492e_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Pieter Jouke; Laars lappen (try-out)</span><br>


                    <span class="berichtdatum highc">
                            12-11-2020  
                        Vanaf 21:30
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Utrechtse muisjes bij geboorte  " href="/nieuws/nieuwsflits/1022959/utrechtse-muisjes-bij-geboorte" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/623690b3-8ff8-43aa-bd5a-307da8fcae27_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Utrechtse muisjes bij geboorte  </span>

                                            <span class="datelink" style="font-size:10px;">11/11</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Kunstenaar brengt ode aan de stad Utrecht  " href="/nieuws/nieuwsflits/1022952/kunstenaar-brengt-ode-aan-de-stad-utrecht" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/ed593cd5-d433-4eb2-bacc-95b7ed8009f2_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Kunstenaar brengt ode aan de stad Utrecht  </span>

                                            <span class="datelink" style="font-size:10px;">11/11</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Wandelroute tijdens festival " href="/nieuws/nieuwsflits/1022955/wandelroute-tijdens-festival" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/5acca6ee-4b53-402a-b285-335c6e1031a1_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Wandelroute tijdens festival </span>

                                            <span class="datelink" style="font-size:10px;">10/11</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>





                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>stadsbladutrecht.nl</h2>
    <br />
    <p>stadsbladutrecht.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2020 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.pgsunm.min.js?v=1111201303" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="StadsbladUtrecht" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



       

    

</body>
</html>