<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">



<script>
     
        dataLayer = [{
            'member': 'nee',
            'memberStatus': 'visitor',
            'authorName': '',
            'articleStatus': 'free',
            'articleId': '1010386',
            'userId': 'n.a.',
            'sections': 'nieuws>zonder-foto',
            'articlePublishDate': '2020-09-22T05:00:00.0000000Z',
            'articleTitle': 'Talentendag voor Utrechtse sporttalenten',
            'tags': '',
            'freeArticlesRead': 'n.a.',
    }];

    var pubbleEnv = {
        prefix: 'pgsunm',
        language: 'nl',
        permissions: 'none',
        city: 'Utrecht',
        defaultSubscriptionTypeID: ''
    };
</script>




        <!-- Google Tag Manager -->
        <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-MGBM93C');
        </script>
        <!-- End Google Tag Manager -->








    <!-- custom head code -->
<script>(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);}; a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js"; s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);}) (window,document,"script","_st", "1132-v1"); _st("loadTags");</script>    <!-- End custom head code -->

        <title>Talentendag voor Utrechtse sporttalenten</title>

    <meta name="description" content="Utrecht - Utrecht Talent Center en&#160;SportUtrecht&#160;houden zondag 27 september de Talentendag. Dit is de tweede editie: vorig jaar namen ruim 100 talenten en ouders deel aan deze speciale dag voor Utrechtse sporttalenten.&#160;" />


    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-57x57.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-57x57.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-57x57.png" />
    <link href="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
    <link href="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="https://storage.pubble.nl/assets/favicons/pgsunm/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="https://storage.pubble.nl/assets/favicons/pgsunm/icon-normal.png" rel="icon" sizes="128x128" />
    <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-76x76.png" />
    <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-152x152.png" />
<link rel="alternate" type="application/rss+xml" title="stadsbladutrecht.nl Feed" href="/RSS/feed" />

    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">



<link href="/Content/minified/pgsunm.min.css?v=2109201813" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #c94488; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #c94488;					border-bottom: 3px solid #c94488;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>




<!-- Cached ✓ CurrentVersion: 22-9-2020 08:09:00_ RD0003FF4C0020__VP ReadTime:22-9-2020 08:13:24_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:22-9-2020 08:13:24_FM:False_CS:22-9-2020 08:13:24_LFU:22-9-2020 08:09:00_LMU:21-9-2020 15:52:18_LMID:1010386 -->

<script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgsunm';
            var prefdomain = 'stadsbladutrecht.nl';
</script>
<script src="/Scripts/PubbleCont12.min.js?v=202004" async></script>






                                        <input type="hidden" id="Pubble_ArticleID" value="1010386" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1010386/talentendag-voor-utrechtse-sporttalenten" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="Talentendag voor Utrechtse sporttalenten" />
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1010386/talentendag-voor-utrechtse-sporttalenten" />
                <meta name="syndication-source" content="https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1010386/talentendag-voor-utrechtse-sporttalenten">
                <meta name="original-source" content="https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1010386/talentendag-voor-utrechtse-sporttalenten">
                <meta property="og:description" content="Utrecht - Utrecht Talent Center en&nbsp;SportUtrecht&nbsp;houden zondag 27 september de Talentendag. Dit is de tweede editie: vorig jaar namen ruim 100 talenten en ouders deel aan deze speciale dag voor Utrechtse sporttalenten.&nbsp;">
                <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/assets/images/logopgsunm.png" />
                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/assets/images/logopgsunm.png" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="480" />
                <meta property="og:image:height" content="100" />








            <style type="text/css">
            </style>


    
</head>
<body id="body">







    <style type="text/css">
        div.subscribe_newsletter_widget {
            background-color: white;
            padding: 25px;
            margin: 5px auto;
            border-radius: 5px;
            max-width: 550px;
            pointer-events: auto;
            box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
        }

        .openButton {
            background: none;
            background-color: #cc2229;
            border: 0;
            border-radius: 4px;
            color: #fff !important;
            cursor: pointer;
            display: block;
            font-size: 14px;
            font-weight: 700 !important;
            margin-bottom: 7px !important;
            margin-left: 0;
            padding: 12px;
            text-align: center;
            transition: background-color .3s ease;
        }

            .openButton:hover {
                background-color: #e65f5f;
            }

        .subscribe_newsletter_widget img {
            float: left;
            max-width: 82px;
            margin: 15px;
            margin-top: 0px;
            margin-left: 0px;
        }

        #subscribe_newsletter_container {
            position: fixed;
            margin: 0;
            width: 100%;
            z-index: 999999991;
            top: 50%;
            -ms-transform: translateY(-50%);
            transform: translateY(-50%);
        }

        body {
            width: 100% !IMPORTANT;
        }

        #emailAddress {
            width: 99%;
            margin: 17px 1px;
            padding: 10px;
        }

        #blurryBody {
            position: fixed;
            width: 100%;
            height: 100%;
            background-color: rgba(0, 0, 0, 0.5);
            pointer-events: none;
            z-index: 9999;
        }
    </style>
    <div id="blurryBody" style="display:none;">
        <div id="subscribe_newsletter_container" style="display:none;">
            <div class="subscribe_newsletter_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" onclick="closeSubscribe()" src="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Wilt u op de hoogte gehouden worden van nieuws van stadsbladutrecht.nl en zich inschrijven op de nieuwsbrief?</span>
                </div>
                <br />
                <div>
                    <input type="text" id="emailAddress" name="emailAddress" placeholder="E-mail"/>
                    <a aria-label="Inschrijven op de nieuwsbrief" onclick="openSubscribeWindow()" href="#" class="openButton" style="font-size: 14px; color:#fff !important;">Ja, ik wil me inschrijven!</a>
                    <a aria-label="Ontvang geen nieuwsbrief" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>
                </div>
            </div>
        </div>
    </div>
    <script>
            if (readCookieNL('subscribeNLAlert') !== 'closed') {
                document.getElementById('blurryBody').style.display = 'block';
                document.getElementById('subscribe_newsletter_container').style.display = 'block';
            }

            function closeSubscribe() {
                writeCookieNL('subscribeNLAlert', 'closed', 365);
                document.getElementById('subscribe_newsletter_container').style.display = 'none';
                document.getElementById('blurryBody').style.display = 'none';
            }

            function openSubscribeWindow() {
                emailAddress = document.getElementById('emailAddress').value;
                closeSubscribe();
                window.open("/nieuwsbrief/aanmelden?email=" + emailAddress, "_self");
            }

            function readCookieNL(name) {
                var i, c, ca, nameEQ = name + "=";
                ca = document.cookie.split(';');
                for (i = 0; i < ca.length; i++) {
                    c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1, c.length);
                    }
                    if (c.indexOf(nameEQ) == 0) {
                        return c.substring(nameEQ.length, c.length);
                    }
                }
                return '';
            }

            function writeCookieNL(name, value, days) {
                var date, expires;
                if (days) {
                    date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = "; expires=" + date.toGMTString();
                } else {
                    expires = "";
                }
                document.cookie = name + "=" + value + expires + "; path=/";
            }
    </script>
    <script>console.log("loaded newsletterpopup");</script>


    <!-- Cached ✓ CurrentVersion: 22-9-2020 08:09:00_ RD0003FF4C0020__VP ReadTime:22-9-2020 08:13:24_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:22-9-2020 08:13:24_FM:False_CS:22-9-2020 08:13:24_LFU:22-9-2020 08:09:00_LMU:21-9-2020 15:52:18_LMID:1010386 -->

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgsunm';
            var prefdomain = 'stadsbladutrecht.nl';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="StadsbladUtrecht" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                <a href="mailto:redactie.sbu@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.sbu@dpgmedia.nl</a>
                            <a href="http://twitter.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/StadsbladUtrecht</a> 
                            <a href="http://facebook.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/StadsbladUtrecht</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class=""   target='_blank'  ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgsunm-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgsunm-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-8">
                                                            <li ><a aria-label="Open Contact" href='/pagina/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/69550" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://storage.pubble.nl/d9c7ad83/paper/54a79e50/1651210_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="https://storage.pubble.nl/assets/images/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=4" alt="Logo stadsbladutrecht.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


<div id="content" itemscope itemtype="http://schema.org/Article">







        


    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Talentendag voor Utrechtse sporttalenten</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2020-09-22T07:00"> di 22 sep 2020, 7:00&nbsp;</time>



&nbsp;
                <a href="/zoek/categorie/zonder-foto/2067" class="rubrieksaanduiding"
                   style="color: #fff !important; font-size: 12px !important; background: #e30613; padding: 2px; padding-left: 6px; padding-right: 6px;">Zonder foto</a>





        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2fzonder-foto%2f1010386%2ftalentendag-voor-utrechtse-sporttalenten', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2fzonder-foto%2f1010386%2ftalentendag-voor-utrechtse-sporttalenten&hashtags=StadsbladUtrecht&text=Talentendag+voor+Utrechtse+sporttalenten">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op stadsbladutrecht.nl: https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1010386/talentendag-voor-utrechtse-sporttalenten" data-text="Gelezen op stadsbladutrecht.nl: https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1010386/talentendag-voor-utrechtse-sporttalenten" onclick="recordOutbound(this, 'Whatsapp', 'https://www.stadsbladutrecht.nl/nieuws/zonder-foto/1010386/talentendag-voor-utrechtse-sporttalenten)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Talentendag+voor+Utrechtse+sporttalenten&body=Gelezen op stadsbladutrecht.nl https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2fzonder-foto%2f1010386%2ftalentendag-voor-utrechtse-sporttalenten">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






    <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                    <p style="font-weight:700 !important;"> <span class="normaltextrun"><span>Utrecht - Utrecht Talent Center en&nbsp;</span></span><span class="spellingerror"><span>SportUtrecht</span></span><span class="normaltextrun"><span>&nbsp;houden zondag 27 september de Talentendag. Dit is de tweede editie: vorig jaar namen ruim 100 talenten en ouders deel aan deze speciale dag voor Utrechtse sporttalenten.&nbsp;</span></span> </p>













<p><span class="normaltextrun"><span>Op deze dag komen Utrechtse sporttalenten van verschillende takken van sport bijeen om elkaar te ontmoeten, te inspireren en vooral ook van elkaar te leren.</span></span><span class="eop"><span>&nbsp;</span></span><span class="normaltextrun"><span>Gedurende de dag vinden er diverse sportieve en mentale workshops plaats voor talenten in de leeftijd tussen 12 en 18 jaar. “Uiteraard gaan de talenten ook sporten met elkaar. Tijdens de workshops komen diverse thema’s aan bod zoals de combinatie van school en sport, het stellen van doelen en&nbsp;</span></span><span class="spellingerror"><span>strength</span></span><span class="normaltextrun"><span>&nbsp;&amp;&nbsp;</span></span><span class="spellingerror"><span>conditioning</span></span><span class="normaltextrun"><span>.”&nbsp;</span></span></p><p><span class="normaltextrun"><span>Op de dag zijn ook een aantal (ex)topsporters aanwezig die hun ervaringen delen. Voor ouders en coaches is een apart programma samengesteld met hierin onder meer aandacht voor de rol die zij spelen in de ontwikkeling van het sporttalent.</span></span><span class="eop"><span>&nbsp;</span></span></p><p><span class="normaltextrun"><span>De&nbsp;</span></span><span class="spellingerror"><span>Talentendag</span></span><span class="normaltextrun"><span>&nbsp;op zondag 27 september vindt plaats bij het Leidsche Rijn College aan de Maartvlinder 1 in Utrecht van 13.30 tot 18.30 uur. Deze middelbare school is een zogenaamde Topsport Talentschool: aanstormende sportkampioenen kunnen hier hun sport combineren met een goede havo- of vwo-opleiding. De sportieve activiteiten van de&nbsp;</span></span><span class="spellingerror"><span>Talentendag</span></span><span class="normaltextrun"><span>&nbsp;vinden plaats op de naastgelegen atletiekbaan Prinses Amaliapark. “Natuurlijk worden coronamaatregelen in acht genomen.”</span></span><span class="eop"><span>&nbsp;</span></span></p><p><span class="normaltextrun"><span>Meer informatie en aanmelden via:&nbsp;</span></span><span><span class="normaltextrun"><span>www.utrechttalentcenter.nl</span></span></span><span class="normaltextrun"><span>.&nbsp;</span></span><span class="eop"><span>&nbsp;</span></span></p><p><span class="normaltextrun"><span>Utrecht Talent Center wil haar visie op talentontwikkeling uitdragen tijdens de&nbsp;</span></span><span class="spellingerror"><span>Talentendag</span></span><span class="normaltextrun"><span>&nbsp;die zal dienen als ontmoeting en inspiratiemoment tussen sporters, coaches &amp; ouders. “Tijdens deze dag wordt de basis gelegd voor een verdiepende samenwerking op specifieke thema’s.&nbsp;</span></span><span class="normaltextrun"><span>De eerste editie van deze&nbsp;</span></span><span class="spellingerror"><span>Talentendag</span></span><span class="normaltextrun"><span>&nbsp;op zaterdag 7 september 2019 was een succes. Meer dan 100 talenten en ouders/coaches kwamen samen en inspireerden elkaar. Ze deelden elkaars verhalen en leerden van professionals uit de praktijk.”</span></span></p><p><span class="normaltextrun"><span>Utrecht Talent Center is in het afgelopen jaar gegroeid tot een samenwerkingsverband van 15 ambitieuze Utrechtse topsportverenigingen. “</span></span><span class="normaltextrun"><span>Utrecht Talent Center biedt aan de hand van&nbsp;</span></span><span class="spellingerror"><span>sportoverstijgende&nbsp;</span></span><span class="normaltextrun"><span>thema’s talentvolle jonge sporters de mogelijkheid hun talent zo goed mogelijk te ontwikkelen.”&nbsp;</span></span></p><p><span class="eop"><span>&nbsp;</span></span></p><p><span>&nbsp;</span></p>

    </div>

    <div style="clear:both;"></div>







    
    <a name="fbcomments"></a>















    <div id="commentBoxMissing">
        <!--  False  -->
    </div>














    <div class="c2">







            <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
            </div>
    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1010381/bijzondere-editie-van-performing-arts-festival-spring-in-autumn" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2018/5/6e0136bf-3b39-47a5-b6e5-cca26286079e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bijzondere editie van performing arts festival SPRING in Autumn 

                    <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De kaartverkoop van een uitzonderlijke editie van SPRING in Autumn, getiteld SPRING in Autumn XXXL</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1010374/jubileum-voor-nederlands-film-festival" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/96931771-68b4-49d1-bd73-6fe69e66ba12.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;De 40e editie van het Nederlands Film Festival vindt dit jaar zowel online als offline plaats. Foto: Nederlands Film Festival/Marwan Magroun&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Jubileum voor Nederlands Film Festival 

                    <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De 40e editie van het Nederlands Film Festival (NFF) vindt van 25 september tot en met 3 oktober zowel online als op locatie in...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1010380/hulp-bij-begrijpen-ziekteproces-ouder" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/61f26ae8-59ee-4bfa-9d62-7ad853070a19_thumb251.jpg">
                <span class="contenttext newsheader">
                    Hulp bij begrijpen ziekteproces ouder 

                    <span class="datelink" style="font-size:10px; display:none;">15:46&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:46<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Om kinderen van ouders met kanker te ondersteunen, ontwikkelde Stichting Buddyhuis</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1010377/utrecht-krijgt-eerste-verhalenmachine" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/2de28126-d73e-4572-9205-1a7d09d62769_thumb251.jpg">
                <span class="contenttext newsheader">
                    Utrecht krijgt eerste verhalenmachine 

                    <span class="datelink" style="font-size:10px; display:none;">15:44&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:44<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een kroket uit de muur, een tientje uit de flappentap, een chocoladereep uit de automaat; binnenkort kun je ook een kort verhaal...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1010373/bakkie-troost-op-begraafplaats" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/ae73db14-b606-47ca-8107-72de8849b2cf.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Het initiatief op begraafplaats Tolsteeg is afgelopen zondag van start gegaan. Foto: Birgit Schuch&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Bakkie Troost op begraafplaats 

                    <span class="datelink" style="font-size:10px; display:none;">15:40&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:40<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Waar moet je heen met je verhaal als die ene er niet meer is om er naar te luisteren...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1009295/sportief-utrecht-zet-zich-tijdens-world-cleanup-day" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/f1d7ebaf-348d-4b1e-b2b0-a52fb3706fb5.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Foto: PR&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Sportief Utrecht zet zich tijdens World Cleanup Day

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Zaterdag 19 september steken burgers, bedrijven en gemeenten binnen de provincie Utrecht gezamenlijk de handen uit de mouwen om de...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1009061/bn-ers-zetten-prinses-mxima-centrum-in-gouden-licht-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/e5d988b6-3368-45bb-9435-3fb6935640ce.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;&lt;em&gt;Bovenste rij v.l.n.r.: Rob Pieters (Raad van Bestuur), Robert Doornbos. T&lt;/em&gt;&lt;em&gt;weede rij v.l.n.r.: Bas Smit, Lex Eggermont (Raad van Bestuur), Gita Gall&amp;eacute; (Raad van Bestuur), Lot Jens (Foundation).&amp;nbsp;&lt;/em&gt;&lt;em&gt;Derde rij v.l.n.r.: Chantal Janzen, Sunnery James, Ryan Marciano, Maan.&amp;nbsp;&lt;/em&gt;&lt;em&gt;Voorste rij v.l.n.r.: Luke, Yuna en Jitte.&amp;nbsp;&lt;/em&gt;Foto: Patrick van Emst&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    BN’ers zetten Prinses Máxima Centrum in ‘gouden licht’

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Chantal Janzen, Bas Smit, Maan, Robert Doornbos en Sunnery James &amp; Ryan Marciano zetten afgelopen woensdag kinderen Prinses...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1008075/hiphoptheatercollectief-gaat-theater-in-met-voorstelling-1001" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/178c55fe-002b-47d3-bd38-f32893bb4cb7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Hiphoptheatercollectief DIEHELEDING gaat het theater in met de voorstelling 1001. Foto: DOX">
                    </div>
                <span class="contenttext newsheader">
                    Hiphoptheatercollectief gaat theater in met voorstelling 1001 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Hiphoptheatercollectief DIEHELEDING wordt als makerscollectief ondersteund door DOX...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1008074/kunstwerken-voor-de-hoogstraat" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/6729f830-3bb2-4e8e-b32e-55c9d4b93583_thumb251.jpg">
                <span class="contenttext newsheader">
                    Kunstwerken voor De Hoogstraat

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Fotograaf Laura van Erp onthulde afgelopen week het kunstwerk ‘In Motion’ dat zij maakte voor De Hoogstraat Revalidatie in...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1008071/binnentuin-staat-centraal-in-plan-met-44-woningen" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/e5cfccee-b1f5-4328-b1a6-ef6ca76147e8_thumb251.jpg">
                <span class="contenttext newsheader">
                    Binnentuin staat centraal in plan met 44 woningen 

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De gemeente Utrecht heeft gebiedsontwikkelaar AM geselecteerd voor kavel 13a Leeuwesteyn, een nieuwe woonbuurt aan de westkant van...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1008067/gezonde-leefstijl-met-foodcamp" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/70f78c04-3969-44a7-a3c8-ea33f1684391.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;De Foodcamp bij melkveebedrijf Meernse Melk vindt plaats op 17 september. Foto: Arianne Doornbos&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Gezonde leefstijl met Foodcamp 

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Verschillende Utrechtse bedrijven, zoals Meernse Melk, Sport op Maat, Rabobank, De Samenwerking en BSO Wijs houden samen met...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1008070/blue-crime-en-flowers-live-te-zien-in-ekko" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2019/4/48094baa-629e-4e2e-b8ae-5105898658c0_thumb251.jpg">
                <span class="contenttext newsheader">
                    Blue Crime en Flowers live te zien in Ekko 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Na uitgebreide tours door Europa, waaronder op het gerenommeerde Meltdown Festival, Noord-Amerika en Zuid-Afrika, treedt Blue...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1008063/expositie-levensechte-dromerige-beelden" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/910955cc-65ec-451f-a6f1-507ace60bcfe_thumb251.jpg">
                <span class="contenttext newsheader">
                    Expositie: levensechte, dromerige beelden 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De tentoonstelling ‘Straatbeeld’ is vanaf 9 oktober te zien in Museum Speelklok in Utrecht...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1008072/armoede-bestrijden-met-speelgoededoelendoos-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/c673ed25-52cc-433f-b0a1-bf3451aa9e86_thumb251.jpg">
                <span class="contenttext newsheader">
                    Armoede bestrijden met 'speelgoededoelendoos' 

                    <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                8 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Met de lancering van de Speelgoededoelendoos is de Mondial Movers Foundation officieel van start gegaan...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1008062/schrijfwedstrijd-jury-is-met-plezier-op-reis-gegaan-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/23abe8bd-45a2-4ea1-ac56-36f43fb36763_thumb251.jpg">
                <span class="contenttext newsheader">
                    Schrijfwedstrijd: 'Jury is met plezier op reis gegaan' 

                    <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                8 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De prijswinnaars van de zomerse schrijfwedstrijd van de Bibliotheek Utrecht zijn zondag bekendgemaakt...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1008061/veertig-singelbewoners-geportretteerd" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2016/9/e24e1a88-c381-489b-a7d3-642834833bf5_thumb251.jpg">
                <span class="contenttext newsheader">
                    Veertig singelbewoners geportretteerd 

                    <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                8 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Als kind droomde Iris Tasseron ervan ooit een boek te schrijven...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1008055/singel-na-vijftig-jaar-weer-rond" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/277339e6-4217-4fd6-bf68-e00e355ec1be.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Tekst en foto: Bert Nijenhuis&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Singel na vijftig jaar weer rond

                    <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                8 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Met het legen van een drie meter hoge emmer ‘vol emoties’ werd de singel zaterdag in alle vroegte symbolisch geopend...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/zonder-foto/1010386/talentendag-voor-utrechtse-sporttalenten" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Talentendag voor Utrechtse sporttalenten</span>
								<span class="datelink" style="font-size:10px;">22/9</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1010385/inzameling-voor-vluchtelingen-lesbos-in-hoog-catharijne" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Inzameling voor vluchtelingen Lesbos in Hoog Catharijne</span>
								<span class="datelink" style="font-size:10px;">21/9</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1010383/studenten-bied-ons-alternatief-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Studenten: ‘Bied ons alternatief’</span>
								<span class="datelink" style="font-size:10px;">21/9</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1009334/podcastfestival" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Podcastfestival</span>
								<span class="datelink" style="font-size:10px;">17/9</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1009074/27-kandidaten-voor-vacature-burgemeester-utrecht" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> 27 kandidaten voor vacature burgemeester Utrecht</span>
								<span class="datelink" style="font-size:10px;">17/9</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1008079/alternatief-gezocht-voor-testlocatie-umc" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Alternatief gezocht voor testlocatie UMC</span>
								<span class="datelink" style="font-size:10px;">14/9</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1008078/snelle-assistentie-gewenst-bij-kapotte-stationsliften" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Snelle assistentie gewenst bij kapotte stationsliften</span>
								<span class="datelink" style="font-size:10px;">14/9</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1008077/woonboten-opgekocht-voor-bruggen" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Woonboten opgekocht voor bruggen</span>
								<span class="datelink" style="font-size:10px;">14/9</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1008076/aanmeldsysteem-basisscholen-snel-op-schop" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Aanmeldsysteem basisscholen snel op schop</span>
								<span class="datelink" style="font-size:10px;">14/9</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1005810/enqute-werkgelegenheid-effecten-coronacrisis" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Enquête werkgelegenheid: effecten coronacrisis  </span>
								<span class="datelink" style="font-size:10px;">9/9</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/StadsbladUtrecht" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1010381/bijzondere-editie-van-performing-arts-festival-spring-in-autumn" class="contenttext">

                <span class="contenttext newsheader">
                    Bijzondere editie van performing arts festival SPRING in Autumn 

                    <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De kaartverkoop van een uitzonderlijke editie van SPRING in Autumn, getiteld SPRING in Autumn XXXL</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1010374/jubileum-voor-nederlands-film-festival" class="contenttext">

                <span class="contenttext newsheader">
                    Jubileum voor Nederlands Film Festival 

                    <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De 40e editie van het Nederlands Film Festival (NFF) vindt van 25 september tot en met 3 oktober zowel online als op locatie in...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees BN’ers zetten Prinses M&#225;xima Centrum in ‘gouden licht’" href="/nieuws/nieuwsflits/1009061/bn-ers-zetten-prinses-mxima-centrum-in-gouden-licht-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/e5d988b6-3368-45bb-9435-3fb6935640ce_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> BN’ers zetten Prinses Máxima Centrum in ‘gouden licht’</span>

									<span class="datelink" style="font-size:10px;">17/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Utrecht krijgt eerste verhalenmachine " href="/nieuws/nieuwsflits/1010377/utrecht-krijgt-eerste-verhalenmachine" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/2de28126-d73e-4572-9205-1a7d09d62769_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Utrecht krijgt eerste verhalenmachine </span>

									<span class="datelink" style="font-size:10px;">21/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Sportief Utrecht zet zich tijdens World Cleanup Day" href="/nieuws/nieuwsflits/1009295/sportief-utrecht-zet-zich-tijdens-world-cleanup-day" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/f1d7ebaf-348d-4b1e-b2b0-a52fb3706fb5_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Sportief Utrecht zet zich tijdens World Cleanup Day</span>

									<span class="datelink" style="font-size:10px;">18/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Kunstwerken voor De Hoogstraat" href="/nieuws/nieuwsflits/1008074/kunstwerken-voor-de-hoogstraat" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/6729f830-3bb2-4e8e-b32e-55c9d4b93583_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Kunstwerken voor De Hoogstraat</span>

									<span class="datelink" style="font-size:10px;">17/9</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/69550" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/paper/54a79e50/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/69550" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">





















</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1001039/in-de-bijstand-slim-omgaan-met-minder-geld' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/5df86925-9de7-4c67-a04f-d14491b7792e_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">In de bijstand slim omgaan met minder geld</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 13:00
                    </span>

                        <span class="berichtdatum highc"> tot 16:15 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1001042/financien-18-jaar-word-geldwijzer-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/3b035c08-6834-434a-a3d2-b3df0c8330d1_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Financiën 18 Jaar? Word geldwijzer! </span><br>


                    <span class="berichtdatum highc">
                        Vanaf 19:00
                    </span>

                        <span class="berichtdatum highc"> tot 21:30 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1006086/wees-blij-marco-lopes-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/69815fa3-9eb3-469d-a912-1c33f87dfd5f_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Wees blij | Marco Lopes </span><br>


                    <span class="berichtdatum highc">
                        Vanaf 19:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1000202/kiikker-gemist-wat-we-normaal-niet-horen' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/ab9370a6-b338-421d-9f31-28491a4392a7_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Kiikker Gemist: Wat we normaal niet horen</span><br>


                    <span class="berichtdatum highc">
                            23-9-2020  
                        Vanaf 19:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Bijzondere editie van performing arts festival SPRING in Autumn " href="/nieuws/nieuwsflits/1010381/bijzondere-editie-van-performing-arts-festival-spring-in-autumn" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2018/5/6e0136bf-3b39-47a5-b6e5-cca26286079e_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Bijzondere editie van performing arts festival SPRING in Autumn </span>

                                            <span class="datelink" style="font-size:10px;">22/9</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Jubileum voor Nederlands Film Festival " href="/nieuws/nieuwsflits/1010374/jubileum-voor-nederlands-film-festival" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/96931771-68b4-49d1-bd73-6fe69e66ba12_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Jubileum voor Nederlands Film Festival </span>

                                            <span class="datelink" style="font-size:10px;">22/9</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>stadsbladutrecht.nl</h2>
    <br />
    <p>stadsbladutrecht.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2020 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>





<script src="/Scripts/pubble/minified/pubble.pgsunm.min.js?v=2109201816" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="StadsbladUtrecht" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />









        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    


            <!-- PhotoSwipe Core CSS file -->
            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

            <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

            <!-- PhotoSwipe Core JS file -->
            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

            <!-- PhotoSwipe UI JS file -->
            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

            <!-- jqPhotoSwipe JS file -->
            <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
        
            <script type="text/javascript">
                $(document).ready(function () {
                    $(".fancybox").jqPhotoSwipe({
                        galleryOpen: function (gallery) {
                        }
                    });
                });
            </script>
        
</body>
</html>