<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
            <title>Even geen trams maar bussen door werkzaamheden</title>
            <meta name="description" content="stadsbladutrecht.nl.nl houdt u elke dag op de hoogte van het laatste nieuws uit Utrecht. Ook leest u hier de krant die wekelijks in Utrecht en omgeving huis-aan-huis verschijnt." />
        <link rel="preload" as="image" href="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/dd690759-62fb-4e27-b81e-951658ba33c5_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://persgroep.pubble.cloud/d9c7ad83/content">
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="stadsbladutrecht.nl Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1068671/even-geen-trams-maar-bussen-door-werkzaamheden" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Even geen trams maar bussen door werkzaamheden" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1068671/even-geen-trams-maar-bussen-door-werkzaamheden" />
    <meta name="syndication-source" content="https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1068671/even-geen-trams-maar-bussen-door-werkzaamheden">
    <meta name="original-source" content="https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1068671/even-geen-trams-maar-bussen-door-werkzaamheden">
    <meta property="og:description" content="Utrecht/Nieuwegein - In het weekend van zaterdag 5 en zondag 6 juni rijden op lijn 60 tussen de haltes Nieuwegein-Centrum en de eindhalte Nieuwegein-Zuid tijdelijk geen trams. Vervoerder U-OV zet langs dit gedeelte van de lijn vervangende bussen in. De vernieuwde tramlijn 61 tussen Utrecht en IJsselstein blijft in dat weekend beschikbaar voor reizigers.">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2021/5/dd690759-62fb-4e27-b81e-951658ba33c5_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2021/5/dd690759-62fb-4e27-b81e-951658ba33c5_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="534" />
    <meta property="og:image:height" content="314" />
    <script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Even geen trams maar bussen door werkzaamheden",   "image": "https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2021/5/dd690759-62fb-4e27-b81e-951658ba33c5_thumb1024.jpg",   "datePublished": "1-6-2021 07:00:00 +02:00",   "dateModified": "1-6-2021 07:00:00 +02:00",   "author": {     "@type": "Person",     "name": ""   },   "publisher": {      "name": "DPG Media",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/pgsunm/icon-normal.png"        }   },   "description": "Utrecht/Nieuwegein - In het weekend van zaterdag 5 en zondag 6 juni rijden op lijn 60 tussen de haltes Nieuwegein-Centrum en de eindhalte Nieuwegein-Zuid tijdelijk geen trams. Vervoerder U-OV zet langs dit gedeelte van de lijn vervangende bussen in. De vernieuwde tramlijn 61 tussen Utrecht en IJsselstein blijft in dat weekend beschikbaar voor reizigers.",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>    <link href="/Content/minified/pgsunm.min.css?v=3105211733" rel="stylesheet" type="text/css" />    <style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #c94488; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #c94488;					border-bottom: 3px solid #c94488;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>
        <link rel="preconnect" href="https://myprivacy.dpgmedia.net" />
        <script type="text/javascript">window._privacy = window._privacy || []</script>
        <script>
            window.cmpProperties = {
                privacyManagerId: 148844,
                baseUrl: 'https://huis-aan-huis',
                cmpCname: 'https://cmp.stadsbladutrecht.nl',
                language: 'nl'
            }
        </script>
        <script src="https://myprivacy.dpgmedia.net/consent.js"></script>
        <script type="text/javascript">
            var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
            var ConsentDefaultHosts = [
             /www.stadsbladutrecht.nl/
            ];

            function getConsent() {
                cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++) { for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) }
                return GetTcfConsent()
            }
            function getTcf20() {
                cname = "authId"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++) { for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) }
                return false;
            }

            function GetTcfConsent()
            {

                if (getTcf20() == false) {
                    var dpgWallUrl = 'https://myprivacy.dpgmedia.nl/consent/?siteKey=u4y3alg3j7ui9wa4&callbackUrl=https%3a%2f%2fwww.stadsbladutrecht.nl%2fredirect%2ftcf20%3fredirectUri%3d%2fnieuws%2fnieuwsflits%2f1068671%2feven-geen-trams-maar-bussen-door-werkzaamheden';
                    window.location.replace(dpgWallUrl);
                } else {
                    var consentString = "tcf20";
                    if (!window._privacy.settings) {
                        setTimeout(function () {
                            ConsentSetting = GetTcfConsent();
                            if (ConsentSetting.indexOf('-unset') == -1) {
                                setConsent('custom-' + ConsentSetting);
                                window.location.reload();
                            }
                        }, 100);

                        return consentString + "-unset";
                    }

                    if (window._privacy.settings["analytics"]) {
                        consentString += "analytics";
                    }
                    if (window._privacy.settings["socialmedia"]) {
                        consentString += "socialmedia";
                    }
                    if (window._privacy.settings["marketing"]) {
                        consentString += "marketing";
                    }
                    if (window._privacy.settings["nonpersonalisedads"] || window._privacy.settings["targetedadvertising"]) {
                        consentString += "advertisements";
                    }

                    return consentString;
                }
         }

            function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }
            var ConsentSetting = getConsent();

        </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20210407"></script>


<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '1068671',
        'userId': 'n.a.',
        'sections': 'nieuws>nieuwsflits',
        'articlePublishDate': '2021-06-01T05:00:00.0000000Z',
        'articlePubDate':'2021-06-01',
        'articlePubTime':'05:00',
        'articleTitle': 'Even geen trams maar bussen door werkzaamheden',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
        'articleCategory': 'nieuws/nieuwsflits',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':''
    }];

    var pubbleEnv = {
        prefix: 'pgsunm',
        language: 'nl',
        permissions: 'none',
        city: 'Utrecht',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 6,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script> 
        <!-- Google Tag Manager -->
        <script>
            (function (w, d, s, l, i) {
                w[l] = w[l] || []; w[l].push({
                    'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
                }); var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MGBM93C');
        </script>
        <!-- End Google Tag Manager -->
<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- custom head code -->
<script>(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);}; a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js"; s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);}) (window,document,"script","_st", "1132-v1"); _st("loadTags");</script>    <!-- End custom head code -->
<!-- Cached ✓ CurrentVersion: 1-6-2021 07:01:00_ RD0003FF3DF689__VP ReadTime:1-6-2021 07:40:34 -->







            <style type="text/css">
            </style>


    
</head>
<body id="body">







    <style type="text/css">
        div.subscribe_newsletter_widget {
            background-color: white;
            padding: 25px;
            margin: 5px auto;
            border-radius: 5px;
            max-width: 550px;
            pointer-events: auto;
            box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
        }

        .openButton {
            background: none;
            background-color: #cc2229;
            border: 0;
            border-radius: 4px;
            color: #fff !important;
            cursor: pointer;
            display: block;
            font-size: 14px;
            font-weight: 700 !important;
            margin-bottom: 7px !important;
            margin-left: 0;
            padding: 12px;
            text-align: center;
            transition: background-color .3s ease;
        }

            .openButton:hover {
                background-color: #e65f5f;
            }

        .subscribe_newsletter_widget img {
            float: left;
            max-width: 82px;
            margin: 15px;
            margin-top: 0px;
            margin-left: 0px;
        }

        #subscribe_newsletter_container {
            position: fixed;
            margin: 0;
            width: 100%;
            z-index: 999999991;
            top: 50%;
            -ms-transform: translateY(-50%);
            transform: translateY(-50%);
        }

        body {
            width: 100% !IMPORTANT;
        }

        #emailAddress {
            width: 99%;
            margin: 17px 1px;
            padding: 10px;
        }

        #blurryBody {
            position: fixed;
            width: 100%;
            height: 100%;
            background-color: rgba(0, 0, 0, 0.5);
            pointer-events: none;
            z-index: 9999;
        }
    </style>
    <div id="blurryBody" style="display:none;">
        <div id="subscribe_newsletter_container" style="display:none;">
            <div class="subscribe_newsletter_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" onclick="closeSubscribe()" src="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Wilt u op de hoogte gehouden worden van nieuws van stadsbladutrecht.nl en zich inschrijven op de nieuwsbrief?</span>
                </div>
                <br />
                <div>
                    <input type="text" id="emailAddress" name="emailAddress" placeholder="E-mail"/>
                    <a aria-label="Inschrijven op de nieuwsbrief" onclick="openSubscribeWindow()" href="#" class="openButton" style="font-size: 14px; color:#fff !important;">Ja, ik wil me inschrijven!</a>
                    <a aria-label="Ontvang geen nieuwsbrief" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>
                </div>
            </div>
        </div>
    </div>
    <script>
            if (readCookieNL('subscribeNLAlert') !== 'closed') {
                document.getElementById('blurryBody').style.display = 'block';
                document.getElementById('subscribe_newsletter_container').style.display = 'block';
            }

            function closeSubscribe() {
                writeCookieNL('subscribeNLAlert', 'closed', 365);
                document.getElementById('subscribe_newsletter_container').style.display = 'none';
                document.getElementById('blurryBody').style.display = 'none';
            }

            function openSubscribeWindow() {
                emailAddress = document.getElementById('emailAddress').value;
                closeSubscribe();
                window.open("/nieuwsbrief/aanmelden?email=" + emailAddress, "_self");
            }

            function readCookieNL(name) {
                var i, c, ca, nameEQ = name + "=";
                ca = document.cookie.split(';');
                for (i = 0; i < ca.length; i++) {
                    c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1, c.length);
                    }
                    if (c.indexOf(nameEQ) == 0) {
                        return c.substring(nameEQ.length, c.length);
                    }
                }
                return '';
            }

            function writeCookieNL(name, value, days) {
                var date, expires;
                if (days) {
                    date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = "; expires=" + date.toGMTString();
                } else {
                    expires = "";
                }
                document.cookie = name + "=" + value + expires + "; path=/";
            }
    </script>
    <script>console.log("loaded newsletterpopup");</script>


    <!-- Cached ✓ CurrentVersion: 1-6-2021 07:01:00_ RD0003FF3DF689__VP ReadTime:1-6-2021 07:40:34 -->

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgsunm';
            var prefdomain = 'stadsbladutrecht.nl';
    </script>
     





    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="StadsbladUtrecht" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                <a href="mailto:redactie.sbu@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.sbu@dpgmedia.nl</a>
                            <a href="http://twitter.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/StadsbladUtrecht</a> 
                            <a href="http://facebook.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/StadsbladUtrecht</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class=""   target='_blank'  ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgsunm-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgsunm-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-8">
                                                            <li ><a aria-label="Open Contact" href='/pagina/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/75572" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/23d2fb91/1785701_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="https://storage.pubble.nl/assets/images/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=4" alt="Logo stadsbladutrecht.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
                <div style="clear:both"></div>
                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">even geen trams maar bussen door werkzaamheden</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                    <br />
                    <br />
                </div>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="De vernieuwde tramhalte Nieuwegein-Zuid met het wissel bij het eindpunt. Foto: Rick Huisinga" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/dd690759-62fb-4e27-b81e-951658ba33c5_thumb840.jpg" width="100%" alt="&lt;p&gt;De vernieuwde tramhalte Nieuwegein-Zuid met het wissel bij het eindpunt. Foto: Rick Huisinga&lt;/p&gt;  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"><p>De vernieuwde tramhalte Nieuwegein-Zuid met het wissel bij het eindpunt. Foto: Rick Huisinga</p> </span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Even geen trams maar bussen door werkzaamheden</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2021-06-01T07:00"> di 1 jun 2021, 7:00&nbsp;</time>



&nbsp;
                <a href="/zoek/categorie/nieuwsflits/2066" class="rubrieksaanduiding"
                   style="color: #fff !important; font-size: 12px !important; background: #e30613; padding: 2px; padding-left: 6px; padding-right: 6px;">Nieuwsflits</a>





        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2fnieuwsflits%2f1068671%2feven-geen-trams-maar-bussen-door-werkzaamheden', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2fnieuwsflits%2f1068671%2feven-geen-trams-maar-bussen-door-werkzaamheden&hashtags=StadsbladUtrecht&text=Even+geen+trams+maar+bussen+door+werkzaamheden">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op stadsbladutrecht.nl: https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1068671/even-geen-trams-maar-bussen-door-werkzaamheden" data-text="Gelezen op stadsbladutrecht.nl: https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1068671/even-geen-trams-maar-bussen-door-werkzaamheden" onclick="recordOutbound(this, 'Whatsapp', 'https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1068671/even-geen-trams-maar-bussen-door-werkzaamheden)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Even+geen+trams+maar+bussen+door+werkzaamheden&body=Gelezen op stadsbladutrecht.nl https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2fnieuwsflits%2f1068671%2feven-geen-trams-maar-bussen-door-werkzaamheden">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> Utrecht/Nieuwegein - In het weekend van zaterdag 5 en zondag 6 juni rijden op lijn 60 tussen de haltes Nieuwegein-Centrum en de eindhalte Nieuwegein-Zuid tijdelijk geen trams. Vervoerder U-OV zet langs dit gedeelte van de lijn vervangende bussen in. De vernieuwde tramlijn 61 tussen Utrecht en IJsselstein blijft in dat weekend beschikbaar voor reizigers. </p>













<p>De trams rijden gedurende dit weekend niet op dit deel van lijn 60 vanwege werkzaamheden op het eindpunt tussen de kruising van de trambaan bij de Henri Dunantlaan en de tramhalte Nieuwegein-Zuid. Er wordt gewerkt aan de installatie en het testen van een nieuw systeem dat de aansturing regelt van het wissel, de seinen en de verkeerslichten op de kruising bij de Henri Dunantlaan. Bij de vernieuwing van de trambaan afgelopen jaar is een tijdelijk systeem in gebruik genomen dat nu wordt vervangen. Met de ingebruikname van het nieuwe systeem kunnen alle sporen bij de eindhalte Nieuwegein-Zuid beter worden benut.</p><p>De vernieuwde tramlijn 61 tussen Utrecht en IJsselstein die in maart is open gegaan, blijft in het weekend van 5 en 6 juni beschikbaar voor reizigers. Omdat tijdens deze werkzaamheden het wissel op het eindpunt Nieuwegein-Zuid tijdelijk niet gebruikt kan worden, is er op deze plek geen keervoorziening voor de trams. De trams keren daarom op het eindpunt van tramlijn 61 in IJsselstein-Zuid. Tussen de haltes Nieuwegein-Centrum en Nieuwegein-Zuid rijden vervangende bussen. Op zaterdag 5 juni wordt gewerkt tussen 01.00-18.00 uur. Op zondag 6 juni vinden de werkzaamheden plaats tussen 01.00-24.00 uur. Zowel overdag als in de nacht wordt er gewerkt om ervoor te zorgen dat met ingang van maandag 7 juni de trams op lijn 60 weer kunnen rijden met reizigers aan boord. Hinder als gevolg van deze werkzaamheden is beperkt. De directe omgeving blijft bereikbaar voor verkeer en bewoners.</p><p>Tussen Nieuwegein Stadscentrum en Nieuwegein- Zuid rijden vervangende bussen met lijnnummer 960. Die stoppen bij haltes Stadscentrum, Binnenwal, Fokkesteeg, Wiersdijk, ‘t Veerhuis en Waterbies. Meer informatie is te vinden op <a href="//www.u-ov.info/tram" rel="nofollow">www.u-ov.info/tram</a>.</p>

</div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
            <div class="tz-gallery">
                <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
            </div>

    <a name="fbcomments"></a>















    <div id="commentBoxMissing">
        <!--  False  -->
    </div>










    

    <div class="c2">









<div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
</div>    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1068691/ter-marsch-co-opent-nieuwe-vestiging-in-utrecht" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/4e0e5511-a0e2-4c1e-8196-1f4e5c5a0307_thumb251.jpg">
                <span class="contenttext newsheader">
                    Ter Marsch & Co opent nieuwe vestiging in Utrecht

                    <span class="datelink" style="font-size:10px; display:none;">7:01&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7:01<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ter Marsch &amp; Co heeft een nieuwe vestiging geopend in Utrecht...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1068669/de-wilg-houdt-driedaags-jeu-de-boulestoernooi" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/7c2c6456-ec4f-4b6a-816c-c79511677d9a_thumb251.jpg">
                <span class="contenttext newsheader">
                    De Wilg houdt driedaags Jeu de Boulestoernooi

                    <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Wilg houdt in samenwerking met Missie 030 en On the Move in juni een Jeu de Boulestoernooi.</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1068667/hoograven-en-lunetten-in-beweging" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/8f980c7d-42f3-4488-b5b7-5b956b34b089_thumb251.jpg">
                <span class="contenttext newsheader">
                    Hoograven en Lunetten in beweging

                    <span class="datelink" style="font-size:10px; display:none;">16:06&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:06<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Door Roberto Cancian</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1068665/jubileumeditie-singelloop-utrecht" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/1b74c202-9fff-4776-b931-0701631213d6.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;De jubileumeditie van de Singelloop Utrecht gaat - als de maatregelen het toelaten - van start op 3 oktober.&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Jubileumeditie Singelloop Utrecht

                    <span class="datelink" style="font-size:10px; display:none;">16:03&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:03<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op zondag 3 oktober gaan traditioneel de Kids Runs, Nedal UBN 5 kilometer en de 10 kilometer van de Singelloop Utrecht van start...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1067800/groen-licht-voor-start-la-vuelta-in-2022-in-utrecht" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/5c2af370-c2e0-44cd-bcf4-5ed43c99cc14.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;De verantwoordelijke bestuurders van de gemeenten Breda, Utrecht, &amp;lsquo;s-Hertogenbosch en de provincies Noord-Brabant en Utrecht samen op het podium met Vuelta-directeur Javier Guill&amp;eacute;n en oud-Vuelta winnaars Joop Zoetemelk en Jan Janssen tijdens de Nederlandse routepresentatie in de Grote Kerk van Breda.&amp;nbsp;&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Groen licht voor start La Vuelta in 2022 in Utrecht

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Alle seinen staan op groen voor de start van de Spaanse Wielerronde ‘La Vuelta’ in 2022 in Nederland...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1066855/het-knooppunt-huiskamer-in-de-wijk" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/0b25cc33-6129-42db-9007-4da79b530280.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Hans Harmsen (links) in gesprek met mensen die in Het Knooppunt komen&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Het Knooppunt huiskamer in de wijk

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Knooppunt in de Utrechtse wijk Lunetten bestaat deze maand dertig jaar..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1066856/conferentie-over-opgaven-rijnenburg" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/9fe0eb9a-feb0-488f-9e09-b550494d16e8_thumb251.jpg">
                <span class="contenttext newsheader">
                    Conferentie over opgaven Rijnenburg

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De polder Rijnenburg is veelvuldig in het nieuws, onder meer als (tijdelijk) energielandschap en als potentiële locatie voor...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1066834/-haal-het-vaccineren-naar-de-wijken-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/14a28c7c-717f-4f0e-99a3-fe98312e1b55.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Om de verschillende doelgroepen te bereiken, pleit het GGDrU voor een bredere en betere informatievoorziening dicht bij de mensen. “Op die manier moeten de angst voor het onbekende en de drempels naar de vaccinatielocatie worden weggenomen.” (Foto Robin Utrecht)">
                    </div>
                <span class="contenttext newsheader">
                    ‘Haal het vaccineren naar de wijken’

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De opkomst voor vaccinaties in wijken met veel laaggeletterden en bewoners met een migratieachtergrond is zorgwekkend laag..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1066850/eddy-zoey-trekt-opnieuw-de-natuur-in-voor-rtv-utrecht" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/e5b751a1-8c9d-4467-bad6-07ddc45d8a43_thumb251.jpg">
                <span class="contenttext newsheader">
                    Eddy Zoëy trekt opnieuw de natuur in voor RTV Utrecht

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">RTV Utrecht zendt vanaf zondag 30 mei een nieuwe serie van het televisieprogramma Natuurlijk Zoëy uit...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1066846/veel-vacatures-in-zorg-ict-en-bouw" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/21c75c76-bae1-4339-be33-25eed4e95754.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Klaas Verschuure: &quot;Juist op dit moment zijn er volop mogelijkheden om je te ori&#235;nteren op een nieuwe loopbaan.&quot; (Foto: Robert Oosterbroek)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Veel vacatures in zorg, ICT en bouw

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ondanks de coronacrisis nam het aantal banen in de gemeente Utrecht de afgelopen jaren verder toe. Van 262.536 in 2018 en 273..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1066852/tussen-zwaansteeg-en-achterom-het-stegenboek-van-utrecht" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/32044c57-d2c1-444d-ad48-cb48f829a5c0_thumb251.jpg">
                <span class="contenttext newsheader">
                    Tussen Zwaansteeg en Achterom: Het Stegenboek van Utrecht

                    <span class="datelink" style="font-size:10px; display:none;">24 mei, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                24 mei, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Historische Vereniging Oud-Utrecht presenteert de tweede druk van het Stegenboek van Utrecht, ‘Tussen Zwaansteeg en Achterom’...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1066843/stukjes-domtoren-worden-hergebruikt" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/749794c8-b35c-4161-a932-723c98bb96f6.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Stukjes Domtoren worden hergebruikt

                    <span class="datelink" style="font-size:10px; display:none;">24 mei, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                24 mei, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het materiaal dat tijdens de restauratie van de Utrechtse Domtoren vervangen wordt, krijgt een nieuwe bestemming...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1066854/phoenix-award-voor-jaarbeurs" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/08b10998-23e9-48a9-a5a7-f9b302b48f22_thumb251.jpg">
                <span class="contenttext newsheader">
                    Phoenix Award voor Jaarbeurs

                    <span class="datelink" style="font-size:10px; display:none;">21 mei, 17:08&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                21 mei, 17:08<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Peter van der Veer, commercieel directeur van de Jaarbeurs, heeft afgelopen week in het AFAS Theater de Phoenix Award 2021 in...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1066845/illusionist-hans-klok-friends-in-de-zomer-te-zien-in-griftpark" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/40de9d35-f24a-4f8f-b1c5-d56b6284615c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Hans Klok is van 15 juli tot en met 1 augustus te zien in het Griftpark. Foto: PR&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Illusionist Hans Klok & Friends in de zomer te zien in Griftpark

                    <span class="datelink" style="font-size:10px; display:none;">21 mei, 16:56&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                21 mei, 16:56<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het is voor illusionist Hans Klok een droom die uitkomt...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1066841/bibliotheek-is-weer-open" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/eaa72d5c-f276-4dca-b07a-8b4f172b7815_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bibliotheek is weer open

                    <span class="datelink" style="font-size:10px; display:none;">21 mei, 16:55&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                21 mei, 16:55<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bibliotheek Utrecht is donderdag weer open gegaan...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1065857/stagiaires-mbo-grijpen-kans-bij-jou" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/87c8e181-fdb9-466b-92c0-24d13f8f6f39.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Bilal en Moessie lopen hun mbo-stage bij het project &amp;#39;Grijp je Kans&amp;#39; van JoU.&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Stagiaires MBO grijpen kans bij JoU

                    <span class="datelink" style="font-size:10px; display:none;">21 mei, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                21 mei, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Afgelopen week presenteerden de eerste jongeren van stageproject ‘Grijp je Kans’ zich in Burthuis Rozeneiland in Kanaleneiland..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1065862/waterplanten-en-meer-voor-de-singel-boost-voor-biodiversiteit" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/355ff494-3388-4e24-8b72-611f1c495c09_thumb251.jpg">
                <span class="contenttext newsheader">
                    Waterplanten en meer voor de singel: boost voor biodiversiteit

                    <span class="datelink" style="font-size:10px; display:none;">20 mei, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                20 mei, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De vorig jaar weer helemaal rondgetrokken singelgracht met het nieuwe stukje Zocherplantsoen nadert zijn voltooiing..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1065855/zorgverleners-wisselen-van-baan-werk-aantrekkelijker" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/901a8f52-6679-4fdb-8824-a4515d93b5c8.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Ambulanceverpleegkundige Robin Heijgen (links) en bachelor medische hulpverlening Melvin Nietveld. Foto: PR&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Zorgverleners wisselen van baan: werk aantrekkelijker

                    <span class="datelink" style="font-size:10px; display:none;">20 mei, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                20 mei, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De regionale ambulancedienst RAVU en het St...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1065871/statiegeldestafette-van-jumbo-voor-resto-vanharte" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/6fe1ca6e-2568-4fd7-b483-a060ca7c5d2f_thumb251.jpg">
                <span class="contenttext newsheader">
                    Statiegeldestafette van Jumbo voor Resto VanHarte

                    <span class="datelink" style="font-size:10px; display:none;">19 mei, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                19 mei, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Begin deze maand ontvingen Marco en Jolanda Panis van Resto VanHarte een cheque ter waarde van 1...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1065860/nieuwe-theaterdirecteur-wil-de-wijken-in" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/86b6deab-1e15-4af7-84f1-1cc85b720810_thumb251.jpg">
                <span class="contenttext newsheader">
                    Nieuwe theaterdirecteur wil de wijken in

                    <span class="datelink" style="font-size:10px; display:none;">19 mei, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                19 mei, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Hanno Tomassen heeft sinds medio maart het stokje overgenomen van Désirée Majoor als directeur van Podium Hoge Woerd en Theater...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1065849/krakers-moeten-lage-weide-verlaten" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/eab58986-bdfa-4fd0-992a-6fd62ad28504.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Een demonstratie bij de soci&amp;euml;teit van het Utrechtsch Studenten Corps heeft een ontruiming van de gekraakte panden aan de Reactorweg niet kunnen voorkomen.&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Krakers moeten Lage Weide verlaten

                    <span class="datelink" style="font-size:10px; display:none;">19 mei, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                19 mei, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De krakers die sinds november 2019 verschillende panden aan de Reactorweg op bedrijventerrein Lage Weide bewoonden, moeten een...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1065852/start-bouw-huurwoningen" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/1c795483-ea49-408a-8eaf-24d5f1b517a3_thumb251.jpg">
                <span class="contenttext newsheader">
                    Start bouw huurwoningen

                    <span class="datelink" style="font-size:10px; display:none;">18 mei, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                18 mei, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Nijhuis Bouw start in opdracht van Mitros met de bouw van 23 seniorenappartementen aan de Elsenburglaan en de J.M...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1065851/kinderboek-utrecht-900-jaar-in-de-maak" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/3739d192-263a-439b-bcfb-6050b60b56ce.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Kiwanis Utrecht wil een boek uitgeven voor alle kinderen van acht tot twaalf jaar.&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Kinderboek Utrecht 900 jaar in de maak

                    <span class="datelink" style="font-size:10px; display:none;">18 mei, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                18 mei, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op 2 juni 2022 is de stad Utrecht jarig. Het is dan precies 900 jaar geleden dat het stadsrechten verwierf...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width="260" height="166" src="https://www.youtube.com/embed/gArKbXOy4Z4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/zonder-foto/1067868/actie-op-het-merwedekanaal" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Actie op het Merwedekanaal</span>
								<span class="datelink" style="font-size:10px;">27/5</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1067784/jumbo-city-aan-vredenburg-opent-deuren" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Jumbo City aan Vredenburg opent deuren</span>
								<span class="datelink" style="font-size:10px;">27/5</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1066848/ventilatie-tivolivredenburg-grote-zaal-aangepast" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Ventilatie TivoliVredenburg Grote Zaal aangepast</span>
								<span class="datelink" style="font-size:10px;">24/5</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1065859/ontwikkeling-jaarbeurspleingebouw-stap-dichterbij" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Ontwikkeling Jaarbeurspleingebouw stap dichterbij</span>
								<span class="datelink" style="font-size:10px;">17/5</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1065843/actie-gericht-op-gemeente-utrecht-investeer-niet-in-fossiele-in" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Actie gericht op gemeente Utrecht: investeer niet in fossiele industrie</span>
								<span class="datelink" style="font-size:10px;">17/5</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1068691/ter-marsch-co-opent-nieuwe-vestiging-in-utrecht" class="contenttext">

                <span class="contenttext newsheader">
                    Ter Marsch & Co opent nieuwe vestiging in Utrecht

                    <span class="datelink" style="font-size:10px; display:none;">7:01&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7:01<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ter Marsch &amp; Co heeft een nieuwe vestiging geopend in Utrecht...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1068669/de-wilg-houdt-driedaags-jeu-de-boulestoernooi" class="contenttext">

                <span class="contenttext newsheader">
                    De Wilg houdt driedaags Jeu de Boulestoernooi

                    <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Wilg houdt in samenwerking met Missie 030 en On the Move in juni een Jeu de Boulestoernooi.</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1068667/hoograven-en-lunetten-in-beweging" class="contenttext">

                <span class="contenttext newsheader">
                    Hoograven en Lunetten in beweging

                    <span class="datelink" style="font-size:10px; display:none;">16:06&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:06<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Door Roberto Cancian</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1068665/jubileumeditie-singelloop-utrecht" class="contenttext">

                <span class="contenttext newsheader">
                    Jubileumeditie Singelloop Utrecht

                    <span class="datelink" style="font-size:10px; display:none;">16:03&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:03<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op zondag 3 oktober gaan traditioneel de Kids Runs, Nedal UBN 5 kilometer en de 10 kilometer van de Singelloop Utrecht van start...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









<div id="adbar">

</div>



<div style="clear:both;"></div>

                                



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Het Knooppunt huiskamer in de wijk" href="/nieuws/nieuwsflits/1066855/het-knooppunt-huiskamer-in-de-wijk" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/0b25cc33-6129-42db-9007-4da79b530280_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Het Knooppunt huiskamer in de wijk</span>

									<span class="datelink" style="font-size:10px;">27/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Groen licht voor start La Vuelta in 2022 in Utrecht" href="/nieuws/nieuwsflits/1067800/groen-licht-voor-start-la-vuelta-in-2022-in-utrecht" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/5c2af370-c2e0-44cd-bcf4-5ed43c99cc14_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Groen licht voor start La Vuelta in 2022 in Utrecht</span>

									<span class="datelink" style="font-size:10px;">27/5</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">
<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/reader/75572" target="_blank" rel="noopener" id="overl">


                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/23d2fb91/files/thumb/1.jpg">
                                </a>


                            <div>
                                    <a href="/reader/75572" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                



















<span class='' style="width:auto;">












</span>


                            </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>



</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1060108/financien-na-arbeidsongeschiktheid-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/018c56d3-4236-4d4f-8dac-a4e95859df5e_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Financiën na arbeidsongeschiktheid </span><br>


                    <span class="berichtdatum highc">
                        Vanaf 13:30
                    </span>

                        <span class="berichtdatum highc"> tot 16:15 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1066036/start-jobhulpmaatje-groep-werkzoekenden' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Start JobHulpMaatje groep werkzoekenden</span><br>


                    <span class="berichtdatum highc">
                            2-6-2021  
                        Vanaf 09:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1059326/grip-op-financien' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/b404c286-57a5-49da-9948-496567016bb8_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Grip op financiën</span><br>


                    <span class="berichtdatum highc">
                            3-6-2021  
                        Vanaf 19:00
                    </span>

                        <span class="berichtdatum highc"> tot 21:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1067934/cultuurproeverij-dwarsverband-zimihc' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/ed563d40-f905-4005-bc09-54d05f479d1b_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Cultuurproeverij Dwarsverband / ZIMIHC</span><br>


                    <span class="berichtdatum highc">
                            3-6-2021  
                        Vanaf 20:00
                    </span>

                        <span class="berichtdatum highc"> tot 21:30 uur</span> <br />
            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Ter Marsch &amp; Co opent nieuwe vestiging in Utrecht" href="/nieuws/nieuwsflits/1068691/ter-marsch-co-opent-nieuwe-vestiging-in-utrecht" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/4e0e5511-a0e2-4c1e-8196-1f4e5c5a0307_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Ter Marsch & Co opent nieuwe vestiging in Utrecht</span>

                                            <span class="datelink" style="font-size:10px;">1/6</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Even geen trams maar bussen door werkzaamheden" href="/nieuws/nieuwsflits/1068671/even-geen-trams-maar-bussen-door-werkzaamheden" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/dd690759-62fb-4e27-b81e-951658ba33c5_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Even geen trams maar bussen door werkzaamheden</span>

                                            <span class="datelink" style="font-size:10px;">1/6</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees De Wilg houdt driedaags Jeu de Boulestoernooi" href="/nieuws/nieuwsflits/1068669/de-wilg-houdt-driedaags-jeu-de-boulestoernooi" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/7c2c6456-ec4f-4b6a-816c-c79511677d9a_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> De Wilg houdt driedaags Jeu de Boulestoernooi</span>

                                            <span class="datelink" style="font-size:10px;">1/6</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Hoograven en Lunetten in beweging" href="/nieuws/nieuwsflits/1068667/hoograven-en-lunetten-in-beweging" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/8f980c7d-42f3-4488-b5b7-5b956b34b089_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Hoograven en Lunetten in beweging</span>

                                            <span class="datelink" style="font-size:10px;">31/5</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>





                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>stadsbladutrecht.nl</h2>
    <br />
    <p>stadsbladutrecht.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2021 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>


                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.pgsunm.min.js?v=3105211733" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="StadsbladUtrecht" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>





    

</body>
</html>