<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
            <title>Foto’s maken met drone: nieuwe passie</title>
            <meta name="description" content="stadsbladutrecht.nl.nl houdt u elke dag op de hoogte van het laatste nieuws uit Utrecht. Ook leest u hier de krant die wekelijks in Utrecht en omgeving huis-aan-huis verschijnt." />
        <link rel="preload" as="image" href="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/7319fbb6-b1e9-48b4-86ce-54b3f164407c_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://persgroep.pubble.cloud/d9c7ad83/content">
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="stadsbladutrecht.nl Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1063109/foto-s-maken-met-drone-nieuwe-passie" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Foto’s maken met drone: nieuwe passie" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1063109/foto-s-maken-met-drone-nieuwe-passie" />
    <meta name="syndication-source" content="https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1063109/foto-s-maken-met-drone-nieuwe-passie">
    <meta name="original-source" content="https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1063109/foto-s-maken-met-drone-nieuwe-passie">
    <meta property="og:description" content="Utrecht - Tijdens de corona-pandemie is gemeentelijk archeoloog Herre Wynia foto’s en filmpjes gaan maken met een drone. Hij heeft onder meer foto’s gemaakt van het Domplein vanuit vogelperspectief en een bijzondere kijk op de torenspits met stadspatroon Sint Maarten. “Nu kunnen we zelf archeologische vlakken en cultuurhistorische objecten en structuren prachtig vastleggen.”">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2021/4/7319fbb6-b1e9-48b4-86ce-54b3f164407c_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2021/4/7319fbb6-b1e9-48b4-86ce-54b3f164407c_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="3821" />
    <meta property="og:image:height" content="2250" />
    <script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Foto’s maken met drone: nieuwe passie",   "image": "https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2021/4/7319fbb6-b1e9-48b4-86ce-54b3f164407c_thumb1024.jpg",   "datePublished": "6-5-2021 07:00:00 +02:00",   "dateModified": "6-5-2021 07:00:00 +02:00",   "author": {     "@type": "Person",     "name": ""   },   "publisher": {      "name": "DPG Media",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/pgsunm/icon-normal.png"        }   },   "description": "Utrecht - Tijdens de corona-pandemie is gemeentelijk archeoloog Herre Wynia foto’s en filmpjes gaan maken met een drone. Hij heeft onder meer foto’s gemaakt van het Domplein vanuit vogelperspectief en een bijzondere kijk op de torenspits met stadspatroon Sint Maarten. “Nu kunnen we zelf archeologische vlakken en cultuurhistorische objecten en structuren prachtig vastleggen.”",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>    <link href="/Content/minified/pgsunm.min.css?v=0505211539" rel="stylesheet" type="text/css" />    <style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #c94488; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #c94488;					border-bottom: 3px solid #c94488;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>
        <link rel="preconnect" href="https://myprivacy.dpgmedia.net" />
        <script type="text/javascript">window._privacy = window._privacy || []</script>
        <script>
            window.cmpProperties = {
                privacyManagerId: 148844,
                baseUrl: 'https://huis-aan-huis',
                cmpCname: 'https://cmp.stadsbladutrecht.nl',
                language: 'nl'
            }
        </script>
        <script src="https://myprivacy.dpgmedia.net/consent.js"></script>
        <script type="text/javascript">
            var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
            var ConsentDefaultHosts = [
             /www.stadsbladutrecht.nl/
            ];

            function getConsent() {
                cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++) { for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) }
                return GetTcfConsent()
            }
            function getTcf20() {
                cname = "authId"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++) { for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) }
                return false;
            }

            function GetTcfConsent()
            {

                if (getTcf20() == false) {
                    var dpgWallUrl = 'https://myprivacy.dpgmedia.nl/consent/?siteKey=u4y3alg3j7ui9wa4&callbackUrl=https%3a%2f%2fwww.stadsbladutrecht.nl%2fredirect%2ftcf20%3fredirectUri%3d%2fnieuws%2fnieuwsflits%2f1063109%2ffoto-s-maken-met-drone-nieuwe-passie';
                    window.location.replace(dpgWallUrl);
                } else {
                    var consentString = "tcf20";
                    if (!window._privacy.settings) {
                        setTimeout(function () {
                            ConsentSetting = GetTcfConsent();
                            if (ConsentSetting.indexOf('-unset') == -1) {
                                setConsent('custom-' + ConsentSetting);
                                window.location.reload();
                            }
                        }, 100);

                        return consentString + "-unset";
                    }

                    if (window._privacy.settings["analytics"]) {
                        consentString += "analytics";
                    }
                    if (window._privacy.settings["socialmedia"]) {
                        consentString += "socialmedia";
                    }
                    if (window._privacy.settings["marketing"]) {
                        consentString += "marketing";
                    }
                    if (window._privacy.settings["nonpersonalisedads"] || window._privacy.settings["targetedadvertising"]) {
                        consentString += "advertisements";
                    }

                    return consentString;
                }
         }

            function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }
            var ConsentSetting = getConsent();

        </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20210407"></script>


<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '1063109',
        'userId': 'n.a.',
        'sections': 'nieuws>nieuwsflits',
        'articlePublishDate': '2021-05-06T05:00:00.0000000Z',
        'articlePubDate':'2021-05-06',
        'articlePubTime':'05:00',
        'articleTitle': 'Foto’s maken met drone: nieuwe passie',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
        'articleCategory': 'nieuws/nieuwsflits',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':''
    }];

    var pubbleEnv = {
        prefix: 'pgsunm',
        language: 'nl',
        permissions: 'none',
        city: 'Utrecht',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 6,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>




        <!-- Google Tag Manager -->
        <script>
            (function (w, d, s, l, i) {
                w[l] = w[l] || []; w[l].push({
                    'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
                }); var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MGBM93C');
        </script>
        <!-- End Google Tag Manager -->








<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>


    <!-- custom head code -->
<script>(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);}; a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js"; s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);}) (window,document,"script","_st", "1132-v1"); _st("loadTags");</script>    <!-- End custom head code -->

<!-- Cached ✓ CurrentVersion: 6-5-2021 07:00:00_ RD0003FF4C0FB8__VP ReadTime:6-5-2021 08:13:44 -->






            <style type="text/css">
            </style>


    
</head>
<body id="body">







    <style type="text/css">
        div.subscribe_newsletter_widget {
            background-color: white;
            padding: 25px;
            margin: 5px auto;
            border-radius: 5px;
            max-width: 550px;
            pointer-events: auto;
            box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
        }

        .openButton {
            background: none;
            background-color: #cc2229;
            border: 0;
            border-radius: 4px;
            color: #fff !important;
            cursor: pointer;
            display: block;
            font-size: 14px;
            font-weight: 700 !important;
            margin-bottom: 7px !important;
            margin-left: 0;
            padding: 12px;
            text-align: center;
            transition: background-color .3s ease;
        }

            .openButton:hover {
                background-color: #e65f5f;
            }

        .subscribe_newsletter_widget img {
            float: left;
            max-width: 82px;
            margin: 15px;
            margin-top: 0px;
            margin-left: 0px;
        }

        #subscribe_newsletter_container {
            position: fixed;
            margin: 0;
            width: 100%;
            z-index: 999999991;
            top: 50%;
            -ms-transform: translateY(-50%);
            transform: translateY(-50%);
        }

        body {
            width: 100% !IMPORTANT;
        }

        #emailAddress {
            width: 99%;
            margin: 17px 1px;
            padding: 10px;
        }

        #blurryBody {
            position: fixed;
            width: 100%;
            height: 100%;
            background-color: rgba(0, 0, 0, 0.5);
            pointer-events: none;
            z-index: 9999;
        }
    </style>
    <div id="blurryBody" style="display:none;">
        <div id="subscribe_newsletter_container" style="display:none;">
            <div class="subscribe_newsletter_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" onclick="closeSubscribe()" src="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Wilt u op de hoogte gehouden worden van nieuws van stadsbladutrecht.nl en zich inschrijven op de nieuwsbrief?</span>
                </div>
                <br />
                <div>
                    <input type="text" id="emailAddress" name="emailAddress" placeholder="E-mail"/>
                    <a aria-label="Inschrijven op de nieuwsbrief" onclick="openSubscribeWindow()" href="#" class="openButton" style="font-size: 14px; color:#fff !important;">Ja, ik wil me inschrijven!</a>
                    <a aria-label="Ontvang geen nieuwsbrief" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>
                </div>
            </div>
        </div>
    </div>
    <script>
            if (readCookieNL('subscribeNLAlert') !== 'closed') {
                document.getElementById('blurryBody').style.display = 'block';
                document.getElementById('subscribe_newsletter_container').style.display = 'block';
            }

            function closeSubscribe() {
                writeCookieNL('subscribeNLAlert', 'closed', 365);
                document.getElementById('subscribe_newsletter_container').style.display = 'none';
                document.getElementById('blurryBody').style.display = 'none';
            }

            function openSubscribeWindow() {
                emailAddress = document.getElementById('emailAddress').value;
                closeSubscribe();
                window.open("/nieuwsbrief/aanmelden?email=" + emailAddress, "_self");
            }

            function readCookieNL(name) {
                var i, c, ca, nameEQ = name + "=";
                ca = document.cookie.split(';');
                for (i = 0; i < ca.length; i++) {
                    c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1, c.length);
                    }
                    if (c.indexOf(nameEQ) == 0) {
                        return c.substring(nameEQ.length, c.length);
                    }
                }
                return '';
            }

            function writeCookieNL(name, value, days) {
                var date, expires;
                if (days) {
                    date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = "; expires=" + date.toGMTString();
                } else {
                    expires = "";
                }
                document.cookie = name + "=" + value + expires + "; path=/";
            }
    </script>
    <script>console.log("loaded newsletterpopup");</script>


    <!-- Cached ✓ CurrentVersion: 6-5-2021 07:00:00_ RD0003FF4C0FB8__VP ReadTime:6-5-2021 08:13:44 -->

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgsunm';
            var prefdomain = 'stadsbladutrecht.nl';
    </script>
     





    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="StadsbladUtrecht" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                <a href="mailto:redactie.sbu@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.sbu@dpgmedia.nl</a>
                            <a href="http://twitter.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/StadsbladUtrecht</a> 
                            <a href="http://facebook.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/StadsbladUtrecht</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class=""   target='_blank'  ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgsunm-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgsunm-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-8">
                                                            <li ><a aria-label="Open Contact" href='/pagina/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/72843" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/42cf1c96/1774915_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="https://storage.pubble.nl/assets/images/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=4" alt="Logo stadsbladutrecht.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
                <div style="clear:both"></div>
                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">foto s maken met drone nieuwe passie</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                    <br />
                    <br />
                </div>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="Gemeentelijk archeoloog Herre Wynia legt Utrecht vast vanuit een bijzonder perspectief.&nbsp;" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/7319fbb6-b1e9-48b4-86ce-54b3f164407c_thumb840.jpg" width="100%" alt="&lt;p&gt;Gemeentelijk archeoloog Herre Wynia legt Utrecht vast vanuit een bijzonder perspectief.&amp;nbsp;&lt;/p&gt;  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"><p>Gemeentelijk archeoloog Herre Wynia legt Utrecht vast vanuit een bijzonder perspectief.&nbsp;</p> (Foto: Herre Wynia)</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Foto’s maken met drone: nieuwe passie</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2021-05-06T07:00"> do 6 mei 2021, 7:00&nbsp;</time>



&nbsp;
                <a href="/zoek/categorie/nieuwsflits/2066" class="rubrieksaanduiding"
                   style="color: #fff !important; font-size: 12px !important; background: #e30613; padding: 2px; padding-left: 6px; padding-right: 6px;">Nieuwsflits</a>





        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2fnieuwsflits%2f1063109%2ffoto-s-maken-met-drone-nieuwe-passie', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2fnieuwsflits%2f1063109%2ffoto-s-maken-met-drone-nieuwe-passie&hashtags=StadsbladUtrecht&text=Foto%e2%80%99s+maken+met+drone%3a+nieuwe+passie">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op stadsbladutrecht.nl: https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1063109/foto-s-maken-met-drone-nieuwe-passie" data-text="Gelezen op stadsbladutrecht.nl: https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1063109/foto-s-maken-met-drone-nieuwe-passie" onclick="recordOutbound(this, 'Whatsapp', 'https://www.stadsbladutrecht.nl/nieuws/nieuwsflits/1063109/foto-s-maken-met-drone-nieuwe-passie)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Foto%e2%80%99s+maken+met+drone%3a+nieuwe+passie&body=Gelezen op stadsbladutrecht.nl https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2fnieuwsflits%2f1063109%2ffoto-s-maken-met-drone-nieuwe-passie">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> Utrecht - Tijdens de corona-pandemie is gemeentelijk archeoloog Herre Wynia foto’s en filmpjes gaan maken met een drone. Hij heeft onder meer foto’s gemaakt van het Domplein vanuit vogelperspectief en een bijzondere kijk op de torenspits met stadspatroon Sint Maarten. “Nu kunnen we zelf archeologische vlakken en cultuurhistorische objecten en structuren prachtig vastleggen.” </p>













<p>Sinds april vorig jaar heeft gemeentelijk archeoloog Herre Wynia een nieuwe hobby. Al mag je het van hem ook wel een nieuwe passie noemen. Hij fietst door de stad met een koffertje met daarin een drone. “Het biedt je de mogelijkheid om filmpjes en foto’s te maken vanuit het perspectief van een vogel.”</p><p>Vroeger maakten ze bij de afdeling Erfgoed van de gemeente Utrecht ook weleens luchtfoto’s, vertelt Wynia. “We huurden dan een vliegtuig met een fotograaf. Dat kostte veel geld. Later hebben we ook weleens een kleine zeppelin gevuld met helium gehuurd. Die moest worden vervoerd in een grote aanhangwagen. En voor bijzondere vondsten bij opgravingen kwam de brandweer met een ladderwagen of huurden we een grote hijskraan met een mandje. Dat was een hoop plannen en regelen. Nu staat de drone altijd klaar en kunnen we zelf archeologische vlakken en cultuurhistorische objecten en structuren prachtig vastleggen. De foto’s en filmpjes zijn vooralsnog voor intern gebruik.”</p><p>Daarnaast heeft Herre Wynia ook zelf een drone gekocht. “Het gaat om een DJI Mavic Mini 2. Die weegt 249 gram. Tot 250 gram mag je een drone, met inachtneming van de basisregels over hoogte, afstand en privacy, gewoon vrij gebruiken. Bij Erfgoed gebruiken we een zwaardere drone en daarvoor hebben we dan ook een examen af moeten leggen. We zijn nu officieel dronepiloot.”</p><p>Wynia maakt met zijn eigen drone niet alleen beelden van erfgoed. “Ik heb foto’s en filmpjes gemaakt voor de Facebookgroep van de Rivierenwijk tijdens de winter, het schaatsen op het Merwedekanaal en de Sint Gertrudiskerk. Ik heb zelfs de winter-fotowedstrijd gewonnen met foto’s van de Rivierenwijk bedekt met sneeuw. De prijs was erwtensoep met worst van de slager.”</p><p>Op deze site staan een aantal foto’s die Wynia heeft gemaakt van het Domplein. “Dat is de mooiste plek van Utrecht. Een aantal jaren geleden is de nieuwe bestrating aangelegd met de plattegrond van de Sint Salvatorkerk, de Heilige Kruiskapel, de contouren van de Domkerk en, met gele stenen, het Romeinse castellum. Ideaal om met een drone vast te leggen!” Voorlopig blijft Wynia nog wel foto’s en filmpjes maken met zijn drone. “Het is begonnen als een coronahobby, maar ik vind het nog steeds erg leuk.”</p><p><span class="Vet" cstyle="Vet">Meer foto’s zijn te zien op de website van de Historische Vereniging Oud-Utrecht: www.oud-utrecht.nl.&nbsp;</span></p>

</div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
            <div class="tz-gallery">
                <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
            </div>

    <a name="fbcomments"></a>















    <div id="commentBoxMissing">
        <!--  False  -->
    </div>










    

    <div class="c2">









<div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
</div>    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1063119/bevrijdingsconcert-met-patricio-wang-en-ensemble" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/620bc565-7770-4bb8-879e-4fb62a7daaf1_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bevrijdingsconcert met Patricio Wang en Ensemble

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vorig jaar wegens corona afgebroken presenteert Dutch Delta Sounds in 2021 het vervolg van de concertserie Old Roots New Routes,...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1063112/wijk-rijnvliet-ruimte-voor-gezinnen" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/ece11cd9-5d09-4417-8492-e7e154c1439e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wijk Rijnvliet: ruimte voor gezinnen

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Aan de zuidwestelijke rand van Utrecht wordt gestaag doorgebouwd aan de eetbare woonwijk Rijnvliet...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1063099/spookstudent-kost-utrecht-miljoenen" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/4a7f5b14-fe24-4b22-bd66-d37ff6f6cae7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Student &amp; Starter-raadslid Eva Oosters pleit ervoor de huurconstructie aan te pakken. &amp;quot;Maak het samenwonen vergunningsvrij voor drie in plaats van twee personen.&amp;quot; Foto: Mila Bertens&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Spookstudent kost Utrecht miljoenen

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Utrecht telt zo’n tweeduizend studenten die wel in de stad wonen, maar er niet staan ingeschreven...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1063115/utrecht-herdenkt-in-videostream-4-mei" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/38b20ab6-ad17-492a-a876-1695535c98ac.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;De campagne #ikherdenk van het Utrechts Comit&amp;eacute; 4 Mei Herdenking heeft een indrukwekkende reeks videoboodschappen van Utrechters opgeleverd. Ook burgemeester Dijksma is online te zien.&amp;nbsp;&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Utrecht herdenkt in videostream 4 mei

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De campagne #ikherdenk van het Utrechts Comité 4 Mei Herdenking heeft een indrukwekkende reeks videoboodschappen van Utrechters...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1063111/utrecht-krijgt-werkplaats-voor-nieuwe-ideeen-vogelfrei" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/44549f21-f72d-454e-b2b9-a191bf475514_thumb251.jpg">
                <span class="contenttext newsheader">
                    Utrecht krijgt werkplaats voor nieuwe ideeën: Vogelfrei

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Als één procent van Nederland zijn of haar te gekke idee zou najagen, ziet onze wereld er volgens ondernemer Joris Roovers een...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1063103/ekko-lanceert-zesdelige-podcast" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/0203dd99-8f91-41e9-93e8-d02491696e8c_thumb251.jpg">
                <span class="contenttext newsheader">
                    EKKO lanceert zesdelige podcast

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In 2021 bestaat het Utrechtse poppodium EKKO 35 jaar, maar mogelijkheden om uitgebreid te feesten zijn er nog niet...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1063141/vlag-hotel-gestolen" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/e5bb6452-bdb4-492a-9091-76508c3d358b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Vlag hotel gestolen

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">“Onze Muze-vlag is gestolen in de nacht van zaterdag op zondag”, legt Paul Barendregt van het Muze Hotel Utrecht uit...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1063110/bijzondere-aanwinst-volksbuurtmuseum" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/4198a95c-ba04-49d6-811d-f75c25940a74_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bijzondere aanwinst Volksbuurtmuseum

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Volksbuurtmuseum ontvangt een bijzondere schenking van Kunsthandel Marcel Gieling; een olieverfschilderij uit 1945 waarop de...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1063102/charley-atsma-naar-landelijke-finale-nationale-voorleeswedstrijd" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/0b7800c2-ca68-400e-81b7-21d9fad17a60.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Charley Atsma Provinciaal Voorleeskampioen 2021">
                    </div>
                <span class="contenttext newsheader">
                    Charley Atsma naar landelijke finale Nationale Voorleeswedstrijd

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Charley Atsma van OBS Waterrijk heeft donderdag de provinciale finale van De Nationale Voorleeswedstrijd gewonnen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1061834/zimihc-kunstroute-trekt-door-overvecht" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/21c35562-1ed0-461b-a9f1-a3148519ce0b.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;&quot;Veel mensen missen kunst en theater. Daarom is ZIMIHC in maart gestart met de coronaproof Kunstroutes.&quot;&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    ZIMIHC Kunstroute trekt door Overvecht

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In de wijk Overvecht is er vanaf afgelopen week een kunstroute te lopen en te fietsen: de ZIMIHC Kunstroute...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1061837/foto-s-van-lezers-zo-mooi-is-utrecht-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/e4a03565-6b41-4b32-84f3-703ae43eaa82_thumb251.jpg">
                <span class="contenttext newsheader">
                    Foto’s van lezers: zo mooi is Utrecht!

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Heeft u ook een foto gemaakt in Utrecht en wilt u die delen met de lezers van het Stadsblad? Stuur dan uw foto naar ons op en...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1061835/moeilijke-tijden-voor-kanarievereniging" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/f451b12c-8ccb-4c7d-9580-46295d05b887_thumb251.jpg">
                <span class="contenttext newsheader">
                    Moeilijke tijden voor kanarievereniging

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Twee jaar terug werd het 110-jarig bestaan gevierd door de Eerste Utrechtse Kanarievereniging, een jaar later was het heel anders...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1062399/keileuke-meivakantie-bij-bibliotheek-utrecht" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/70883df6-96dc-4460-bd74-66453bff5758_thumb251.jpg">
                <span class="contenttext newsheader">
                    Keileuke meivakantie bij Bibliotheek Utrecht

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In de keileuke meivakantie hoeven kinderen van 4 tot 12 jaar zich niet te vervelen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1062348/fietstunnel-locomotiefstraat-wordt-geplaatst" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/141adadc-3229-4d58-9ee8-b82a344ebaea.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Tussen de Locomotiefstraat en de 2e Daalsedijk wordt onder het spoor een fietstunnel geplaatst.&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Fietstunnel Locomotiefstraat wordt geplaatst

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In opdracht van de gemeente bouwt ProRail met aannemer Hegeman een fietstunnel onder het spoor tussen de Locomotiefstraat en de 2e...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1061832/energiebesparing-provinciehuis" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/408d0881-12cd-42d2-84b5-8cd3b9092ff2_thumb251.jpg">
                <span class="contenttext newsheader">
                    Energiebesparing provinciehuis

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De provincie wil een actieve bijdrage leveren aan energiebesparing en aan de opwekking van duurzame energie...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1061831/rondje-mario-romantische-wandeling-in-lente" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/71593041-ade5-42d1-921e-f856d875ee6c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Een date of gezellig dagje met een Rondje Mario.&amp;nbsp;&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Rondje Mario: romantische wandeling in lente

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">“Zelfs in de lente is er door corona weinig om samen te doen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1061833/online-eeuwfeest-voor-kees-de-jager-wereldberoemd-astronoom" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/666d004f-10a3-478a-a983-1e63fc228ed5_thumb251.jpg">
                <span class="contenttext newsheader">
                    Online eeuwfeest voor Kees de Jager: wereldberoemd astronoom

                    <span class="datelink" style="font-size:10px; display:none;">28 apr, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                28 apr, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Prof. dr. Kees de Jager. Wereldberoemd astronoom. Pionier van het Nederlandse ruimteonderzoek...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1061828/burgemeester-herdenkt-bevrijding-van-utrecht" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/e4f52545-0634-4564-a801-e78720969987_thumb251.jpg">
                <span class="contenttext newsheader">
                    Burgemeester herdenkt bevrijding van Utrecht

                    <span class="datelink" style="font-size:10px; display:none;">28 apr, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                28 apr, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De viering van de bevrijding van de stad Utrecht op 7 mei zal ook dit jaar als gevolg van de corona-maatregelen een bescheiden...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1061827/bevrijdingsfestival-online-programma" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/da396359-cd9c-415a-9403-022ebf1ba2f4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Het Bevrijdingsfestival Utrecht vindt dit jaar online plaats. Het programma wordt uitgezonden vanuit TivoliVredenburg.&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Bevrijdingsfestival: online programma

                    <span class="datelink" style="font-size:10px; display:none;">28 apr, 07:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                28 apr, 07:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">“Het liefst hadden we het Bevrijdingsfestival traditiegetrouw groots gevierd op 5 mei in Park Transwijk...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1061829/poppodium-viert-35-jarig-jubileum" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/a116916e-061c-44a6-9911-cf7f68b3ca82.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Poppodium EKKO viert dit jaar haar 35-jarig jubileum met onder meer virtuele concerten.&amp;nbsp;&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Poppodium viert 35-jarig jubileum

                    <span class="datelink" style="font-size:10px; display:none;">27 apr, 13:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                27 apr, 13:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Poppodium EKKO in Utrecht viert in 2021 haar 35-jarig jubileum...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width="260" height="166" src="https://www.youtube.com/embed/gArKbXOy4Z4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/zonder-foto/1063125/gerichte-wijkcampagnes-om-vaccinatiekloof-te-dichten" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Gerichte wijkcampagnes om vaccinatiekloof te dichten</span>
								<span class="datelink" style="font-size:10px;">3/5</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1063124/gevolgen-corona-voor-onderwijs-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Gevolgen corona voor onderwijs?</span>
								<span class="datelink" style="font-size:10px;">3/5</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1063123/islamitische-begraafplaats-invloed-gemeente-beperkt" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Islamitische begraafplaats: invloed gemeente beperkt</span>
								<span class="datelink" style="font-size:10px;">3/5</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1063118/maatschappelijke-functie-voor-broesepand" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Maatschappelijke functie voor Broesepand</span>
								<span class="datelink" style="font-size:10px;">3/5</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1063117/dodenherdenking-fort-lunet-i" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Dodenherdenking Fort Lunet I</span>
								<span class="datelink" style="font-size:10px;">3/5</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1063116/-cel-voor-utrechtse-vader-die-gezin-op-sadistische-wijze-mishan" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> ‘Cel voor Utrechtse vader die gezin op sadistische wijze mishandelde’</span>
								<span class="datelink" style="font-size:10px;">3/5</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1061812/rechtbank-gekraakt-utrechts-pand-mag-worden-ontruimd-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Rechtbank: ‘Gekraakt Utrechts pand mag worden ontruimd’</span>
								<span class="datelink" style="font-size:10px;">26/4</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1061807/speciale-programma-s-op-4-en-5-mei-bij-rtv-utrecht" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Speciale programma’s op 4 en 5 mei bij RTV Utrecht</span>
								<span class="datelink" style="font-size:10px;">26/4</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/1059656/gratis-soep-in-utrecht" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Gratis soep in Utrecht</span>
								<span class="datelink" style="font-size:10px;">16/4</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1063119/bevrijdingsconcert-met-patricio-wang-en-ensemble" class="contenttext">

                <span class="contenttext newsheader">
                    Bevrijdingsconcert met Patricio Wang en Ensemble

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vorig jaar wegens corona afgebroken presenteert Dutch Delta Sounds in 2021 het vervolg van de concertserie Old Roots New Routes,...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1063112/wijk-rijnvliet-ruimte-voor-gezinnen" class="contenttext">

                <span class="contenttext newsheader">
                    Wijk Rijnvliet: ruimte voor gezinnen

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Aan de zuidwestelijke rand van Utrecht wordt gestaag doorgebouwd aan de eetbare woonwijk Rijnvliet...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1063099/spookstudent-kost-utrecht-miljoenen" class="contenttext">

                <span class="contenttext newsheader">
                    Spookstudent kost Utrecht miljoenen

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Utrecht telt zo’n tweeduizend studenten die wel in de stad wonen, maar er niet staan ingeschreven...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1063115/utrecht-herdenkt-in-videostream-4-mei" class="contenttext">

                <span class="contenttext newsheader">
                    Utrecht herdenkt in videostream 4 mei

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De campagne #ikherdenk van het Utrechts Comité 4 Mei Herdenking heeft een indrukwekkende reeks videoboodschappen van Utrechters...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









<div id="adbar">

</div>



<div style="clear:both;"></div>

                                



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Charley Atsma naar landelijke finale Nationale Voorleeswedstrijd" href="/nieuws/nieuwsflits/1063102/charley-atsma-naar-landelijke-finale-nationale-voorleeswedstrijd" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/0b7800c2-ca68-400e-81b7-21d9fad17a60_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Charley Atsma naar landelijke finale Nationale Voorleeswedstrijd</span>

									<span class="datelink" style="font-size:10px;">3/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees EKKO lanceert zesdelige podcast" href="/nieuws/nieuwsflits/1063103/ekko-lanceert-zesdelige-podcast" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/0203dd99-8f91-41e9-93e8-d02491696e8c_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> EKKO lanceert zesdelige podcast</span>

									<span class="datelink" style="font-size:10px;">4/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bijzondere aanwinst Volksbuurtmuseum" href="/nieuws/nieuwsflits/1063110/bijzondere-aanwinst-volksbuurtmuseum" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/4198a95c-ba04-49d6-811d-f75c25940a74_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bijzondere aanwinst Volksbuurtmuseum</span>

									<span class="datelink" style="font-size:10px;">3/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Utrecht herdenkt in videostream 4 mei" href="/nieuws/nieuwsflits/1063115/utrecht-herdenkt-in-videostream-4-mei" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/38b20ab6-ad17-492a-a876-1695535c98ac_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Utrecht herdenkt in videostream 4 mei</span>

									<span class="datelink" style="font-size:10px;">4/5</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">
<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/reader/72843" target="_blank" rel="noopener" id="overl">


                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/42cf1c96/files/thumb/1.jpg">
                                </a>


                            <div>
                                    <a href="/reader/72843" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                



















<span class='' style="width:auto;">












</span>


                            </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>



</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1054243/debuutalbum-spikkels-bitchez' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/3/006f7cdd-e1e2-463e-a4bd-a350a6466423_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Debuutalbum Spikkels & Bitchez</span><br>


                    <span class="berichtdatum highc">
                            7-5-2021  
                        Vanaf 00:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1061156/dialoog-de-ziel-van-europa' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/d5c229ac-c5eb-4b25-8712-c757742d57b5_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Dialoog: De ziel van Europa</span><br>


                    <span class="berichtdatum highc">
                            9-5-2021  
                        Vanaf 16:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1062451/dialoog-inclusie-welkom-voelen' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/548a39b1-4266-493f-9a28-267f37ef35af_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Dialoog: Inclusie: Welkom voelen</span><br>


                    <span class="berichtdatum highc">
                            10-5-2021  
                        Vanaf 19:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1036078/nooit-te-oud-om-te-groeien-in-wijsheid' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/399b7452-915f-4f1f-aaf9-ddd8ebbf8c09_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Nooit te oud om te groeien in wijsheid</span><br>


                    <span class="berichtdatum highc">
                            11-5-2021  
                        Vanaf 10:00
                    </span>

                        <span class="berichtdatum highc"> tot 12:00 uur</span> <br />
            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Foto’s maken met drone: nieuwe passie" href="/nieuws/nieuwsflits/1063109/foto-s-maken-met-drone-nieuwe-passie" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/7319fbb6-b1e9-48b4-86ce-54b3f164407c_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Foto’s maken met drone: nieuwe passie</span>

                                            <span class="datelink" style="font-size:10px;">6/5</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Bevrijdingsconcert met Patricio Wang en Ensemble" href="/nieuws/nieuwsflits/1063119/bevrijdingsconcert-met-patricio-wang-en-ensemble" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/620bc565-7770-4bb8-879e-4fb62a7daaf1_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Bevrijdingsconcert met Patricio Wang en Ensemble</span>

                                            <span class="datelink" style="font-size:10px;">5/5</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Wijk Rijnvliet: ruimte voor gezinnen" href="/nieuws/nieuwsflits/1063112/wijk-rijnvliet-ruimte-voor-gezinnen" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/ece11cd9-5d09-4417-8492-e7e154c1439e_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Wijk Rijnvliet: ruimte voor gezinnen</span>

                                            <span class="datelink" style="font-size:10px;">5/5</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Spookstudent kost Utrecht miljoenen" href="/nieuws/nieuwsflits/1063099/spookstudent-kost-utrecht-miljoenen" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/5/4a7f5b14-fe24-4b22-bd66-d37ff6f6cae7_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Spookstudent kost Utrecht miljoenen</span>

                                            <span class="datelink" style="font-size:10px;">5/5</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>





                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>stadsbladutrecht.nl</h2>
    <br />
    <p>stadsbladutrecht.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2021 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>


                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.pgsunm.min.js?v=0505211730" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="StadsbladUtrecht" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>





    

</body>
</html>