<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="stadsbladutrecht.nl" />
    <meta property="timestamp" content="3-2-2020 17:47:16" />

    

                <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="stadsbladutrecht.nl Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/pgsunm.min.css?v=3101201403" rel="stylesheet" type="text/css" />




            <script>
                (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
                    a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
                    s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
                (window,document,"script","_st", "1132-v1");
                _st('setStructurePrefix', 'pubble-sites');
                _st('setPageStructure', 'stadsbladutrecht.nl');
                _st('setEnvironment','prod');
                _st('addTagProperties',{
                    'google_analytics':  '',
                        'facebook_appid':  '',
                        'chartbeat_uid': '21753',
                        'chartbeat_domain': 'stadsbladutrecht.nl',
                        'newrelic_beacon': 'https://bam.nr-data.net',
                        'newrelic_errorBeacon':'https://bam.nr-data.net',
                        'newrelic_licenseKey': '1c18c97e50',
                        'newrelic_applicationID':'7130144',
                        'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js',
                        'adUnit': 'stadsbladutrecht/stadsbladutrecht.site-%screenSize%/nieuws/algemeen',
                        'targeting-cid': '932593',
                        'targeting-pag': 'detail'
                });
                _st("loadTags");
            </script>












    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":47,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="Als 15-jarige meisje wordt Loes Leeman stapelverliefd op haar charmante Utrechtse buurman, niet wetende dat ze te maken heeft met een seriemoordenaar. In 1969 krijgt Hans van Zon levenslang voor vier moorden. Loes gruwelt van zijn daden, maar raakt ook gefascineerd. Als Van Zon in 1986 gratie krijgt, zoekt ze hem op. Ditmaal als journalist, om te achterhalen wat hem dreef. Van Zon sleurt haar mee door zijn verleden en verklaart haar onderwijl zijn liefde. Loes schrijft erover in het onthullende boek &#39;Jarretels voor een seriemoordenaar&#39;." />



            <title>Stapelverliefd op seriemoordenaar Hans van Zon | stadsbladutrecht.nl</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


    







                        <style type="text/css">
                        </style>
                    <input type="hidden" id="Pubble_ArticleID" value="932593" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Stapelverliefd op seriemoordenaar Hans van Zon" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.stadsbladutrecht.nl/nieuws/algemeen/932593/stapelverliefd-op-seriemoordenaar-hans-van-zon" />
                    <meta property="article:published_time" content="2020-02-03T13:48:00" />
                    <meta name="syndication-source" content="https://www.stadsbladutrecht.nl/nieuws/algemeen/932593/stapelverliefd-op-seriemoordenaar-hans-van-zon">
                    <meta name="original-source" content="https://www.stadsbladutrecht.nl/nieuws/algemeen/932593/stapelverliefd-op-seriemoordenaar-hans-van-zon">
                    <meta property="og:description" content="Als 15-jarige meisje wordt Loes Leeman stapelverliefd op haar charmante Utrechtse buurman, niet wetende dat ze te maken heeft met een seriemoordenaar. In 1969 krijgt Hans van Zon levenslang voor vier moorden. Loes gruwelt van zijn daden, maar raakt ook gefascineerd. Als Van Zon in 1986 gratie krijgt, zoekt ze hem op. Ditmaal als journalist, om te achterhalen wat hem dreef. Van Zon sleurt haar mee door zijn verleden en verklaart haar onderwijl zijn liefde. Loes schrijft erover in het onthullende boek &amp;#39;Jarretels voor een seriemoordenaar&amp;#39;.">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/2/8181b100-9813-4e4b-a506-ed98654d3cba.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/2/8181b100-9813-4e4b-a506-ed98654d3cba.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="638" />
                        <meta property="og:image:height" content="376" />

                
    


    <meta name="application-name" content="stadsbladutrecht.nl" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.stadsbladutrecht.nl/livetile/1.xml; polling-uri2=http://www.stadsbladutrecht.nl/livetile/2.xml; polling-uri3=http://www.stadsbladutrecht.nl/livetile/3.xml; http://www.stadsbladutrecht.nl/livetile/4.xml;http://www.stadsbladutrecht.nl/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    

        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

        <!-- custom code -->
 <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f) (https://www.googletagmanager.com/gtm.js?id=%27+i+dl;f.parentNode.insertBefore(j,f)) ;
})(window,document,'script','dataLayer','GTM-MGBM93C');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">







    <style type="text/css">
        div.subscribe_newsletter_widget {
            background-color: white;
            padding: 25px;
            margin: 5px auto;
            border-radius: 5px;
            max-width: 550px;
            pointer-events: auto;
            box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
        }

        .openButton {
            background: none;
            background-color: #cc2229;
            border: 0;
            border-radius: 4px;
            color: #fff !important;
            cursor: pointer;
            display: block;
            font-size: 14px;
            font-weight: 700 !important;
            margin-bottom: 7px !important;
            margin-left: 0;
            padding: 12px;
            text-align: center;
            transition: background-color .3s ease;
        }

            .openButton:hover {
                background-color: #e65f5f;
            }

        .subscribe_newsletter_widget img {
            float: left;
            max-width: 82px;
            margin: 15px;
            margin-top: 0px;
            margin-left: 0px;
        }

        #subscribe_newsletter_container {
            position: fixed;
            margin: 0;
            width: 100%;
            z-index: 999999991;
            top: 50%;
            -ms-transform: translateY(-50%);
            transform: translateY(-50%);
        }

        body {
            width: 100% !IMPORTANT;
        }

        #emailAddress {
            width: 99%;
            margin: 17px 1px;
            padding: 10px;
        }

        #blurryBody {
            position: fixed;
            width: 100%;
            height: 100%;
            background-color: rgba(0, 0, 0, 0.5);
            pointer-events: none;
            z-index: 9999;
        }
    </style>
    <div id="blurryBody" style="display:none;">
        <div id="subscribe_newsletter_container" style="display:none;">
            <div class="subscribe_newsletter_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" onclick="closeSubscribe()" src="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Wilt u op de hoogte gehouden worden van nieuws van stadsbladutrecht.nl en zich inschrijven op de nieuwsbrief?</span>
                </div>
                <br />
                <div>
                    <input type="text" id="emailAddress" name="emailAddress" placeholder="E-mail"/>
                    <a aria-label="Inschrijven op de nieuwsbrief" onclick="openSubscribeWindow()" href="#" class="openButton" style="font-size: 14px; color:#fff !important;">Ja, ik wil me inschrijven!</a>
                    <a aria-label="Ontvang geen nieuwsbrief" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>
                </div>
            </div>
        </div>
    </div>
    <script>
            if (readCookieNL('subscribeNLAlert') !== 'closed') {
                document.getElementById('blurryBody').style.display = 'block';
                document.getElementById('subscribe_newsletter_container').style.display = 'block';
            }

            function closeSubscribe() {
                writeCookieNL('subscribeNLAlert', 'closed', 365);
                document.getElementById('subscribe_newsletter_container').style.display = 'none';
                document.getElementById('blurryBody').style.display = 'none';
            }

            function openSubscribeWindow() {
                emailAddress = document.getElementById('emailAddress').value;
                closeSubscribe();
                window.open("/nieuwsbrief/aanmelden?email=" + emailAddress, "_self");
            }

            function readCookieNL(name) {
                var i, c, ca, nameEQ = name + "=";
                ca = document.cookie.split(';');
                for (i = 0; i < ca.length; i++) {
                    c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1, c.length);
                    }
                    if (c.indexOf(nameEQ) == 0) {
                        return c.substring(nameEQ.length, c.length);
                    }
                }
                return '';
            }

            function writeCookieNL(name, value, days) {
                var date, expires;
                if (days) {
                    date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = "; expires=" + date.toGMTString();
                } else {
                    expires = "";
                }
                document.cookie = name + "=" + value + expires + "; path=/";
            }
    </script>
    <script>console.log("loaded newsletterpopup");</script>


    <!-- Cached ✓ CurrentVersion: 3-2-2020 13:53:52_ RD0003FF3DAA89__VP ReadTime:3-2-2020 17:47:16_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:3-2-2020 17:47:16_FM:False_CS:3-2-2020 17:47:16_LFU:3-2-2020 13:53:52_LMU:3-2-2020 13:48:43_LMID:932593 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgsunm';
            var prefdomain = 'stadsbladutrecht.nl';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="StadsbladUtrecht" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
            <a href="mailto:redactie.sbu@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.sbu@dpgmedia.nl</a>
                <a href="http://twitter.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/StadsbladUtrecht</a> 
            <a href="http://facebook.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/StadsbladUtrecht</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class=""   target='_blank'  ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgsunm-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklachten2' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgsunm-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-8">
                                                            <li ><a aria-label="Open Contact" href='/pagina/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/68154" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://storage.pubble.nl/d9c7ad83/paper/aa1dc05b/1501195_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        








        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=3" alt="Logo stadsbladutrecht.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>



            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                            <div style="clear:both"></div>
                            <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">stapelverliefd op seriemoordenaar hans van zon</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                <br />
                                <br />
                            </div>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Loes Leeman: &#39;&#39;Ik schaam me nergens voor en zou het zo weer doen.&#39;&#39; " class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/d9c7ad83/content/2020/2/8181b100-9813-4e4b-a506-ed98654d3cba_thumb840.jpg" width="100%" alt="Loes Leeman: &#39;&#39;Ik schaam me nergens voor en zou het zo weer doen.&#39;&#39;   " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Loes Leeman: ''Ik schaam me nergens voor en zou het zo weer doen.''  (Foto: archief)</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Stapelverliefd op seriemoordenaar Hans van Zon</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-02-03T13:48"> ma 3 feb 2020, 13:48&nbsp;</time>









                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/1458814514376418_2520568471534345"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2falgemeen%2f932593%2fstapelverliefd-op-seriemoordenaar-hans-van-zon', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2falgemeen%2f932593%2fstapelverliefd-op-seriemoordenaar-hans-van-zon&hashtags=StadsbladUtrecht&text=Stapelverliefd+op+seriemoordenaar+Hans+van+Zon&url=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2falgemeen%2f932593%2fstapelverliefd-op-seriemoordenaar-hans-van-zon">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op stadsbladutrecht.nl: https://www.stadsbladutrecht.nl/nieuws/algemeen/932593/stapelverliefd-op-seriemoordenaar-hans-van-zon" data-text="Gelezen op stadsbladutrecht.nl:" data-href="https://www.stadsbladutrecht.nl/nieuws/algemeen/932593/stapelverliefd-op-seriemoordenaar-hans-van-zon" onclick="recordOutbound(this, 'Whatsapp', 'https://www.stadsbladutrecht.nl/nieuws/algemeen/932593/stapelverliefd-op-seriemoordenaar-hans-van-zon)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Stapelverliefd+op+seriemoordenaar+Hans+van+Zon&body=Gelezen op stadsbladutrecht.nl https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2falgemeen%2f932593%2fstapelverliefd-op-seriemoordenaar-hans-van-zon">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">Als 15-jarige meisje wordt Loes Leeman stapelverliefd op haar charmante Utrechtse buurman, niet wetende dat ze te maken heeft met een seriemoordenaar. In 1969 krijgt Hans van Zon levenslang voor vier moorden. Loes gruwelt van zijn daden, maar raakt ook gefascineerd. Als Van Zon in 1986 gratie krijgt, zoekt ze hem op. Ditmaal als journalist, om te achterhalen wat hem dreef. Van Zon sleurt haar mee door zijn verleden en verklaart haar onderwijl zijn liefde. Loes schrijft erover in het onthullende boek &#39;Jarretels voor een seriemoordenaar&#39;.</p>















<p>door Bert Nijenhuis</p>

<p><span spanstyle="Plaatsnaam">UTRECHT -</span> &quot;Gekleed in driedelige kostuums zag hij eruit als een filmster. Ik mocht eens bij hem achterop de scooter, wat helemaal het einde was. Hij had niet gestudeerd, maar zichzelf geaffecteerd leren spreken. Zijn arrestatie was een schok. De liefde was over, maar de fascinatie groeide. Toen hij gratie kreeg, studeerde ik Journalistiek. Ik besloot mijn scriptie aan hem te wijden en schreef een brief. Eerst reageerde zijn vrouw en voormalig therapeute Riet. Maar ik had de interesse van Hans gewekt, want uiteindelijk belde hij me zelf. De gesprekken die volgden, werden steeds sensueler. Toen we elkaar ontmoetten, was hij straalbezopen. Als ik over de moorden begon, zei hij: &#39;Dat komt later wel.&#39; Toen ik naar huis wilde, stond hij erop dat we eerst een stukje gingen rijden. Hij stelde me op de proef, maar ik heb nooit voor mijn leven gevreesd.&#39;&#39;</p>

<p>&#39;&#39;We spraken vervolgens af in hotels. Ik ontdekte hoe hij iedereen had ingepalmd met verklaringen over zijn slachtoffers. Die boer in Heeswijk zou fout zijn geweest in de oorlog, de feestwinkeleigenaar een pedofiel. Onzin. Hij vertelde mij dat hij het puur voor de kick deed. Het geld dat hij buit maakte, was meegenomen. Bovendien had hij eerder zijn vriendin Coby al vermoord. Toen ik vroeg of hij spijt had, antwoordde hij dat je daarvoor geen brood krijgt bij de bakker. Hoewel hij verliefd op mij werd, ben ik hem altijd journalistiek blijven benaderen. Daarin ging ik ver. Heel passief kwam er seks bij. Als hij sliep, waakte ik. E&eacute;n keer ben ik in weggedommeld. &#39;Ik ga je vermoorden&#39;, fluisterde hij in mijn oor. Een grap, waarmee hij me de stuipen op het lijf joeg.&#39;&#39;</p>

<p>&#39;&#39;Ik werd een soort intermediair tussen Hans en Riet. Als hij haar weer eens dreigde te vermoorden, sprong ik in de auto. In 1998 overleed Hans na jarenlang drankmisbruik. Bij leven had hij me afgedwongen jarretels te dragen en op zijn begrafenis. Op de vraag wat je daar aan hebt als je dood bent, antwoordde hij de rest van zijn leven plezier te beleven aan de gedachte. Vandaar de boektitel.&#39;&#39;<br />
&#39;&#39;Behalve een stuk voor HP/De Tijd na zijn overlijden, heb ik nooit over Hans gepubliceerd. Ik had het programma &#39;TROS-Vermist&#39; bedacht en was jarenlang druk als eindredacteur. Toen ik tijd had om een boek te schrijven, vond de uitgever het resultaat aanvankelijk te journalistiek. Het moest persoonlijker en dat is het geworden. Daar zal gezeik van komen, maar dat kan me niet schelen. Ik schaam me nergens voor en zou het zo weer doen.&quot;</p>

<p>Het boek kost 20 euro en verschijnt 10 februari.</p>


                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>






                















                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.stadsbladutrecht.nl/nieuws/algemeen/932593/stapelverliefd-op-seriemoordenaar-hans-van-zon" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/1458814514376418_2520568471534345" target="_blank" rel="noopener">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>
                    <div id="commentBoxMissing">

                        <!-- https://www.facebook.com/1458814514376418_2520568471534345 True 1458814514376418_2520568471534345 -->
                    </div>



                <div class="c2">







                        <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                        </div>
                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/932593/stapelverliefd-op-seriemoordenaar-hans-van-zon" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/2/8181b100-9813-4e4b-a506-ed98654d3cba_thumb251.jpg">
                <span class="contenttext newsheader">
                    Stapelverliefd op seriemoordenaar Hans van Zon

                    <span class="datelink" style="font-size:10px; display:none;">13:48&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:48<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Als 15-jarige meisje wordt Loes Leeman stapelverliefd op haar charmante Utrechtse buurman, niet wetende dat ze te maken heeft met...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/932590/fatih-hoopt-vrijheid-tegemoet-te-rijden-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/2/341a7f22-679a-4549-bfe7-3aa68b66181f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Fatih Simsek is geboren met SMA en vanaf zijn vijfde rolstoelgebonden. Desondanks wil hij alles uit het leven halen. ">
                    </div>
                <span class="contenttext newsheader">
                    Fatih hoopt vrijheid tegemoet te rijden 

                    <span class="datelink" style="font-size:10px; display:none;">13:46&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:46<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Twee jaar geleden lag Fatih Simsek (29) zes weken met een zware longontsteking in het ziekenhuis, Hij keek de dood in de ogen,...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/932576/schoolproject-op-avontuur-thema-dementie-raakt-kinderen-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/2/01dbfdb0-7856-4bb1-90f3-42c282cac201_thumb251.jpg">
                <span class="contenttext newsheader">
                    Schoolproject Op Avontuur: thema 'dementie' raakt kinderen 

                    <span class="datelink" style="font-size:10px; display:none;">13:44&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:44<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Is &#39;dementie&#39; een geschikt onderwerp voor basisschoolleerlingen? Even was er twijfel bij de Lunettense basisschool &#39;Op...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/930710/spaans-temperament-in-schillertheater-utrecht-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/ae573519-d9e9-4829-856a-72020f23ec6c_thumb251.jpg">
                <span class="contenttext newsheader">
                    Spaans Temperament in Schillertheater Utrecht 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De uit Barcelona afkomstige zangeres M&oacute;nica Coronado geeft op zaterdagavond 8 februari samen met gipsyflamenco gitarist...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/930658/creatief-alternatief-voor-scholenstaking" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/454a9bdc-fb1f-4c44-ada8-cb319c1cc110_thumb251.jpg">
                <span class="contenttext newsheader">
                    Creatief alternatief voor scholenstaking

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Gisteren volgden maar liefst 130 leerlingen van Utrechtse basisscholen een educatieve en creatieve a..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/929857/fc-utrecht-wint-geld-voor-project-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/f33c7e2e-286c-47fb-aa6f-716d486d0b6f_thumb251.jpg">
                <span class="contenttext newsheader">
                    FC Utrecht wint geld voor project 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Zij aan Zij 2.0</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/929853/de-mooiste-modelspoorbanen-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/b6bfed47-5d6d-4478-908a-1b0335a9dd86_thumb251.jpg">
                <span class="contenttext newsheader">
                    De mooiste modelspoorbanen 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ze komen uit heel Europa en zelfs uit Australi&euml;, de modelbouwers van de Modeltrein Expo On traXS! 2020...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/929843/bouw-is-begonnen-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/278b5c7d-e237-47dd-ac47-91adea9282f5_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bouw is begonnen 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De bouw van de 400 studentenwoningen op het Utrecht Science Park is gestart. Op 6 januari werd de eerste paal geslagen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/929199/pozieweek-in-de-bibliotheek-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/8428d35e-99c6-4b3f-8625-56c0b1c4a2c1_thumb251.jpg">
                <span class="contenttext newsheader">
                    Poëzieweek in de bibliotheek 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Donderdag 30 januari is het Gedichtendag, de start van de Po&euml;zieweek 2020...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/929197/studenten-doen-beroep-op-utrechters-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/86872391-5888-4385-a877-7ed3e9701cc3_thumb251.jpg">
                <span class="contenttext newsheader">
                    Studenten doen beroep op Utrechters 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Historische speurtocht als podcast
Wie weet welke families onderduikers herbergden? Wat is er na de sluiting van het Werkspoor...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/927797/gepassioneerd-richting-arbeidsmarkt-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/59b3a1ea-e998-45e0-af6d-d1fb3b36ce23_thumb251.jpg">
                <span class="contenttext newsheader">
                    Gepassioneerd richting arbeidsmarkt 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Lubach trekpleister Carri&egrave;redag
Voor studenten die zich alvast willen ori&euml;nteren op de arbeidsmarkt, verzorgt de...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/927708/vermijd-de-volgende-herenmode-items-in-de-zomer" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/53d3d7af-7b20-44f2-bf4f-90a2260ab1f9_thumb251.jpg">
                <span class="contenttext newsheader">
                    Vermijd de volgende herenmode items in de zomer

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In de warme zomermaanden kom je zomerse garderobe weer tevoorschijn...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/926427/-iedereen-is-blij-met-de-nieuwe-school-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/bea16109-d76c-4843-91ec-1388303db028_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Iedereen is blij met de nieuwe school' 

                    <span class="datelink" style="font-size:10px; display:none;">24 jan, 20:42&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                24 jan, 20:42<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">SO Fier
Eindelijk: ruim vier jaar na de verhuizing naar een tijdelijke locatie, is het nieuwe SO Fier aan de Winklerlaan...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/925931/uniek-parcours-de-halve-van-de-haar-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/94eadfcb-755e-40bd-a913-715117b7077b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Uniek parcours De Halve van De Haar  

                    <span class="datelink" style="font-size:10px; display:none;">24 jan, 14:55&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                24 jan, 14:55<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />1                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Zondag 14 juni vindt de zedsde editie van de Kasteelloop De Halve van De Haar plaats. Loopfanaten kunnen zich nu al via www...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/925924/keihard-lachen-in-comedyhoofdstad-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/49642c16-4081-43e4-9fa3-3e8537e8e199.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Stadscomedian Patrick Meijer is de allereerste offici&#235;le &#39;lachburgemeester&#39; van Utrecht. ">
                    </div>
                <span class="contenttext newsheader">
                    Keihard lachen in comedyhoofdstad 

                    <span class="datelink" style="font-size:10px; display:none;">24 jan, 14:54&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                24 jan, 14:54<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Utrecht International Comedy Festival (UICF), het grootste comedyfestival van het Europese vasteland, wordt dit jaar gehouden...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/925130/stadsdichters-en-dead-poets-society-in-centrale-bibliotheek-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/cdcf3564-5f32-48de-8123-cdf771e286b6_thumb251.jpg">
                <span class="contenttext newsheader">
                    Stadsdichters en Dead Poets Society in Centrale Bibliotheek 

                    <span class="datelink" style="font-size:10px; display:none;">23 jan, 19:05&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                23 jan, 19:05<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Donderdag 30 januari is het Gedichtendag, de start van de Po&euml;zieweek 2020...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/924718/wolter-kroes-geeft-cheque-aan-met-je-hart" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/62eb6332-3038-43ad-a886-1f4d5d8dfc73_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wolter Kroes geeft cheque aan Met je Hart

                    <span class="datelink" style="font-size:10px; display:none;">23 jan, 12:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                23 jan, 12:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ambassadeur Wolter Kroes heeft in Utrecht Stichting Met je hart verrast met een cheque van 200...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/algemeen/932602/dagschaak-in-denksportcentrum-dijckzigt" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Dagschaak in Denksportcentrum Dijckzigt</span>
								<span class="datelink" style="font-size:10px;">3/2</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/932598/concert-van-decamerone-in-metaalkathedraal" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Concert van Decamerone in Metaalkathedraal</span>
								<span class="datelink" style="font-size:10px;">3/2</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/930895/testritten-in-het-weekend-op-tramlijn-22" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Testritten in het weekend op tramlijn 22</span>
								<span class="datelink" style="font-size:10px;">31/1</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/928490/gratis-bloeddrukmetingen-bij-vegro-in-utrecht" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Gratis bloeddrukmetingen bij Vegro in Utrecht</span>
								<span class="datelink" style="font-size:10px;">28/1</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/928488/slot-zuylen-pakt-uit-met-het-open-wedding-event-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Slot Zuylen pakt uit met het Open Wedding Event!</span>
								<span class="datelink" style="font-size:10px;">28/1</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/927798/geboortemarkt-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Geboortemarkt </span>
								<span class="datelink" style="font-size:10px;">27/1</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/925937/nederlands-vioolconcours-2020-finale-oskar-back-prijs" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Nederlands Vioolconcours 2020: Finale Oskar Back Prijs</span>
								<span class="datelink" style="font-size:10px;">24/1</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/924659/baas-spoorwegmuseum-staat-stoel-af-aan-11-jarige-yatong-en-julian" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Baas Spoorwegmuseum staat stoel af aan 11-jarige Yatong en Julian</span>
								<span class="datelink" style="font-size:10px;">23/1</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/924464/-kruimeltje-en-anna-lezen-voor-in-utrecht" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> 'Kruimeltje' en 'Anna' lezen voor in Utrecht</span>
								<span class="datelink" style="font-size:10px;">23/1</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/922392/persbericht-utrechtse-leerlingen-in-debat-in-de-tweede-kamer" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Utrechtse leerlingen in debat in de Tweede Kamer</span>
								<span class="datelink" style="font-size:10px;">20/1</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/StadsbladUtrecht" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/932593/stapelverliefd-op-seriemoordenaar-hans-van-zon" class="contenttext">

                <span class="contenttext newsheader">
                    Stapelverliefd op seriemoordenaar Hans van Zon

                    <span class="datelink" style="font-size:10px; display:none;">13:48&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:48<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Als 15-jarige meisje wordt Loes Leeman stapelverliefd op haar charmante Utrechtse buurman, niet wetende dat ze te maken heeft met...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/932590/fatih-hoopt-vrijheid-tegemoet-te-rijden-" class="contenttext">

                <span class="contenttext newsheader">
                    Fatih hoopt vrijheid tegemoet te rijden 

                    <span class="datelink" style="font-size:10px; display:none;">13:46&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:46<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Twee jaar geleden lag Fatih Simsek (29) zes weken met een zware longontsteking in het ziekenhuis, Hij keek de dood in de ogen,...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/932576/schoolproject-op-avontuur-thema-dementie-raakt-kinderen-" class="contenttext">

                <span class="contenttext newsheader">
                    Schoolproject Op Avontuur: thema 'dementie' raakt kinderen 

                    <span class="datelink" style="font-size:10px; display:none;">13:44&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:44<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Is &#39;dementie&#39; een geschikt onderwerp voor basisschoolleerlingen? Even was er twijfel bij de Lunettense basisschool &#39;Op...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        






<div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

  
            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Dagelijks het laatste nieuws in je mailbox ontvangen?</span>
                </p>
            </div>



            <span style="width:auto;">
                <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden/18" target="_blank" rel="noopener">

                    <span class="open" style="">Aanmelden</span>
                </a>
            </span>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Spaans Temperament in Schillertheater Utrecht " href="/nieuws/algemeen/930710/spaans-temperament-in-schillertheater-utrecht-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/ae573519-d9e9-4829-856a-72020f23ec6c_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Spaans Temperament in Schillertheater Utrecht </span>

									<span class="datelink" style="font-size:10px;">31/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bouw is begonnen " href="/nieuws/algemeen/929843/bouw-is-begonnen-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/278b5c7d-e237-47dd-ac47-91adea9282f5_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bouw is begonnen </span>

									<span class="datelink" style="font-size:10px;">30/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Po&#235;zieweek in de bibliotheek " href="/nieuws/algemeen/929199/pozieweek-in-de-bibliotheek-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/8428d35e-99c6-4b3f-8625-56c0b1c4a2c1_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Poëzieweek in de bibliotheek </span>

									<span class="datelink" style="font-size:10px;">29/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees FC Utrecht wint geld voor project " href="/nieuws/algemeen/929857/fc-utrecht-wint-geld-voor-project-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/f33c7e2e-286c-47fb-aa6f-716d486d0b6f_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> FC Utrecht wint geld voor project </span>

									<span class="datelink" style="font-size:10px;">30/1</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant." href="/reader/68154" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/aa1dc05b/files/thumb/1.jpg">

                                    </a>

                            <div>
                                    <a href="/reader/68154" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                


















<span class='' style="width:auto;">





















</span>





                            </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/910265/financien-na-ontslag' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/f9b1a941-d0a2-40db-84cf-2eaf85699596_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Financiën na ontslag</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 13:00
                    </span>

                        <span class="berichtdatum highc"> tot 16:15 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/918993/vrouwenpower-in-stand-up-comedy-dinershow' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/5baa18f6-f662-4684-bd04-f481894faee6_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Vrouwenpower in stand-up comedy dinershow</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 19:00
                    </span>

                        <span class="berichtdatum highc"> tot 22:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/922348/open-huis-stichts-vrouwenkoor' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/785247da-88e3-40d4-b8ce-1f4e0b99e802_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Open Huis Stichts Vrouwenkoor</span><br>


                    <span class="berichtdatum highc">
                            4-2-2020  
                        Vanaf 13:45
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/912859/weg-met-eddy-bellegueule-eline-arbo' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/b6c1442d-ffb5-4005-8079-5281be88d629_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Weg met Eddy Bellegueule | Eline Arbo</span><br>


                    <span class="berichtdatum highc">
                            4-2-2020  
                        Vanaf 20:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Uniek parcours De Halve van De Haar  " href="/nieuws/algemeen/925931/uniek-parcours-de-halve-van-de-haar-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/94eadfcb-755e-40bd-a913-715117b7077b_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Uniek parcours De Halve van De Haar  </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span>
                                            <span class="datelink" style="font-size:10px;">24/1</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Stapelverliefd op seriemoordenaar Hans van Zon" href="/nieuws/algemeen/932593/stapelverliefd-op-seriemoordenaar-hans-van-zon" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/2/8181b100-9813-4e4b-a506-ed98654d3cba_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Stapelverliefd op seriemoordenaar Hans van Zon</span>

                                            <span class="datelink" style="font-size:10px;">3/2</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>stadsbladutrecht.nl</h2>
    <br />
    <p>stadsbladutrecht.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2020 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>





    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
            integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
            crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/4a63bc6cfd0dd070ca57208a746ee1d5453793be/Scripts/pubble" type="text/javascript"></script>


    

        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    

    

                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    
    
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
    </script>









</body>
</html>