<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="stadsbladutrecht.nl" />
    <meta property="timestamp" content="23-12-2019 17:06:46" />

    

            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="stadsbladutrecht.nl Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/pgsunm.min.css?v=2112190100" rel="stylesheet" type="text/css" />




            <script>
                (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
                    a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
                    s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
                (window,document,"script","_st", "1132-v1");
                _st('setStructurePrefix', 'pubble-sites');
                _st('setPageStructure', 'stadsbladutrecht.nl');
                _st('setEnvironment','prod');
                _st('addTagProperties',{
                    'google_analytics':  '',
                        'facebook_appid':  '',
                        'chartbeat_uid': '21753',
                        'chartbeat_domain': 'stadsbladutrecht.nl',
                        'newrelic_beacon': 'https://bam.nr-data.net',
                        'newrelic_errorBeacon':'https://bam.nr-data.net',
                        'newrelic_licenseKey': '1c18c97e50',
                        'newrelic_applicationID':'7130144',
                        'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js',
                        'adUnit': 'stadsbladutrecht/stadsbladutrecht.site-%screenSize%/nieuws/algemeen',
                        'targeting-cid': '900459',
                        'targeting-pag': 'detail'
                });
                _st("loadTags");
            </script>












    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":28,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="Utrecht - Zaterdag 28 december aanstaande biedt Stichting JoU (Jongerenwerk Utrecht) de eerste editie van Now &amp; JoU, het jongerenfeest voor 14+ in De Helling." />



            <title>Feest: eerste editie Now &amp; JoU  | stadsbladutrecht.nl</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


    







                        <style type="text/css">
                        </style>
                    <input type="hidden" id="Pubble_ArticleID" value="900459" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Feest: eerste editie Now &amp; JoU " />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.stadsbladutrecht.nl/nieuws/algemeen/900459/feest-eerste-editie-now-jou-" />
                    <meta property="article:published_time" content="2019-12-23T15:43:00." />
                    <meta name="syndication-source" content="https://www.stadsbladutrecht.nl/nieuws/algemeen/900459/feest-eerste-editie-now-jou-">
                    <meta name="original-source" content="https://www.stadsbladutrecht.nl/nieuws/algemeen/900459/feest-eerste-editie-now-jou-">
                    <meta property="og:description" content="Utrecht - Zaterdag 28 december aanstaande biedt Stichting JoU (Jongerenwerk Utrecht) de eerste editie van Now &amp;amp; JoU, het jongerenfeest voor 14+ in De Helling.">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2019/12/d7c59672-077d-4402-9c2c-6871db2e29a4.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2019/12/d7c59672-077d-4402-9c2c-6871db2e29a4.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="638" />
                        <meta property="og:image:height" content="376" />

                
    


    <meta name="application-name" content="stadsbladutrecht.nl" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.stadsbladutrecht.nl/livetile/1.xml; polling-uri2=http://www.stadsbladutrecht.nl/livetile/2.xml; polling-uri3=http://www.stadsbladutrecht.nl/livetile/3.xml; http://www.stadsbladutrecht.nl/livetile/4.xml;http://www.stadsbladutrecht.nl/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    

        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

        <!-- custom code -->
 <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f) (https://www.googletagmanager.com/gtm.js?id=%27+i+dl;f.parentNode.insertBefore(j,f)) ;
})(window,document,'script','dataLayer','GTM-MGBM93C');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">









    <!-- Cached ✓ CurrentVersion: 23-12-2019 15:56:58_ RD0003FF3DE8B1__VP ReadTime:23-12-2019 17:06:46_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:23-12-2019 17:06:46_FM:False_CS:23-12-2019 17:06:46_LFU:23-12-2019 15:56:58_LMU:23-12-2019 15:43:41_LMID:900459 -->



<script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgsunm';
            var prefdomain = 'stadsbladutrecht.nl';
</script>








<div class="page-main-content fjs-hpto-background">
    <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
            <input type="hidden" id="fbidt" value="StadsbladUtrecht" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <!-- custom code voor 728x90 banner -->
            <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
            <a href="mailto:redactie.sbu@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.sbu@dpgmedia.nl</a>
                <a href="http://twitter.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/StadsbladUtrecht</a> 
            <a href="http://facebook.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/StadsbladUtrecht</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class=""   target='_blank'  ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgsunm-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgsunm-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-8">
                                                            <li ><a aria-label="Open Contact" href='/pagina/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/63313" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://storage.pubble.nl/d9c7ad83/paper/ac47bc9b/1467040_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        








        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                        <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">
                            

                                        <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=3" alt="Logo stadsbladutrecht.nl" /></a>
                        </div>


            </div>
            <div style="clear:both;"></div>
            <div class="headerimage">
            </div>



        <div class="centercontainer" id="eigenadv970">
            <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                <script>loadDesigns();</script>
            </div>
        </div>

            <div id="container">

                    <!-- DFP persgroep  -->
                    <div style="clear:both"></div>
                    <div class="page-content" style="background-color: transparent; text-align: center">
                        <div class="dfp" id="top--1">
                        </div>
                    </div>
                    <div style="clear:both"></div>

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">

                        <div style="float:left;margin:0px !important;" class="topcontent">

                                <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                            <div style="clear:both"></div>
                            <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">feest eerste editie now jou </span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                <br />
                                <br />
                            </div>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/d9c7ad83/content/2019/12/d7c59672-077d-4402-9c2c-6871db2e29a4_thumb840.jpg" width="100%" alt="  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: PR</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Feest: eerste editie Now & JoU</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2019-12-23T15:43"> ma 23 dec 2019, 15:43&nbsp;</time>









                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/1458814514376418_2482699188654607"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2falgemeen%2f900459%2ffeest-eerste-editie-now-jou-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2falgemeen%2f900459%2ffeest-eerste-editie-now-jou-&hashtags=StadsbladUtrecht&text=Feest%3a+eerste+editie+Now+%26+JoU+&url=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2falgemeen%2f900459%2ffeest-eerste-editie-now-jou-">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op stadsbladutrecht.nl: https://www.stadsbladutrecht.nl/nieuws/algemeen/900459/feest-eerste-editie-now-jou-" data-text="Gelezen op stadsbladutrecht.nl:" data-href="https://www.stadsbladutrecht.nl/nieuws/algemeen/900459/feest-eerste-editie-now-jou-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.stadsbladutrecht.nl/nieuws/algemeen/900459/feest-eerste-editie-now-jou-)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Feest%3a+eerste+editie+Now+%26+JoU+&body=Gelezen op stadsbladutrecht.nl https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2falgemeen%2f900459%2ffeest-eerste-editie-now-jou-">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">Utrecht - Zaterdag 28 december aanstaande biedt Stichting JoU (Jongerenwerk Utrecht) de eerste editie van Now &amp; JoU, het jongerenfeest voor 14+ in De Helling.</p>















<p>Het moet een feest worden voor alle jongeren uit Utrecht vanaf 14 jaar met een breed programma. De avond bestaat uit de beste urban live-acts en dj&#39;s, van talenten uit Utrecht zoals DJ Murat en DaVinci &amp; Denden (via Cultuurhuis Kanaleneiland) tot the one and only Sevn Alias!</p>

<p>Line up:</p>

<p>Sevn Alias; ZWAARTEKRACHT; Desvelitas &amp; Ecuasoundz; DaVinci &amp; Denden; DJ Murat; Zekiofzo &amp; Littlebrazi; U.C. crew; Godelivia; Souloid.</p>

<p>Tickets inclusief garderobe: normaal: 8,50 euro; met Jong030 pas / U-pas: 6 euro. De avond is volledig alcoholvrij. De eindtijd is 02.00 uur. Adres: Helling 7 (op Rotsoord).</p>


                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>






                















                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.stadsbladutrecht.nl/nieuws/algemeen/900459/feest-eerste-editie-now-jou-" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/1458814514376418_2482699188654607" target="_blank" rel="noopener">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>
                    <div id="commentBoxMissing">

                        <!-- https://www.facebook.com/1458814514376418_2482699188654607 True 1458814514376418_2482699188654607 -->
                    </div>



                <div class="c2">







                        <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                        </div>
                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/900459/feest-eerste-editie-now-jou-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/d7c59672-077d-4402-9c2c-6871db2e29a4_thumb251.jpg">
                <span class="contenttext newsheader">
                    Feest: eerste editie Now & JoU 

                    <span class="datelink" style="font-size:10px; display:none;">15:43&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:43<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Zaterdag 28 december aanstaande biedt Stichting JoU (Jongerenwerk Utrecht) de eerste editie van Now &amp; JoU, het jongerenfeest...</span>

                    </p>




        </a>
    </div>
    <div  style=&quot;border-top:none;&quot; class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/899315/21ste-oliebollentocht-voor-velomobielen-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/11ad3fbf-1351-40ef-ab1e-945518f736f2_thumb251.jpg">
                <span class="contenttext newsheader">
                    21ste Oliebollentocht voor velomobielen 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Zaterdag 28 december vindt voor de eenentwintigste keer de Oliebollentocht voor velomobielen plaats...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/899311/gilde-al-30-jaar-onmisbaar-in-stad-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/441e1501-673e-49a1-ac03-1c2bd402f67a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Twee van de tweehonderd vrijwilligers van Gilde Utrecht: Paul Vergeer (links) en Hans Marcelis. ">
                    </div>
                <span class="contenttext newsheader">
                    Gilde: al 30 jaar onmisbaar in stad   

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Waar zouden we zijn zonder vrijwilligers? De maatschappij is deels gebaseerd op deze &#39;beroepsgroep&#39;...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/898329/hartverwarmend-festival-bij-stefanus-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/9a6bac77-7d26-4065-b0b1-5e70eb8ea38d_thumb251.jpg">
                <span class="contenttext newsheader">
                    Hartverwarmend festival bij Stefanus 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">December is een drukke maand. Voor veel mensen is dit ook een eenzame maand...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/898309/kerstavond-in-tivoli-met-van-dis-ellen-laan-en-hasna-el-maroudi-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/7bc49e6d-9f07-4cd5-88b1-2f75a64514fc.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Dinsdagvond opent TivoliVredenburg de deuren van de Grote Zaal voor de Nieuwe Nachtmis.">
                    </div>
                <span class="contenttext newsheader">
                    Kerstavond in TivoliVredenburg met Van Dis, Ellen Laan en Hasna El Maroudi 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Adriaan van Dis, Ellen Laan en Hasna El Maroudi preken op 24 december. TivoliVredenburg viert Kerstavond met De Nieuwe Nachtmis...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/895074/hoogbouwflat-wordt-energieleverend-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/be57b626-9e1c-4483-9a00-238c2f1b8f4d_thumb251.jpg">
                <span class="contenttext newsheader">
                    Hoogbouwflat wordt energieleverend 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Henri&euml;ttedreef in Utrecht Overvecht heeft begin 2020 de Europese primeur: Woningcorporatie Bo-Ex pakt hier met haar...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/894942/jaarbeurs-krijgt-grootste-vinylshop-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/8467f07f-82f4-4e53-8b97-737e800b9d41.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="De vinylshop is onderdeel van het Top 2000 Live Caf&#233; dat in Utrecht&amp;nbsp;van 26 tot en met 30 december in de Jaarbeurs plaatsvindt. ">
                    </div>
                <span class="contenttext newsheader">
                    Jaarbeurs krijgt grootste vinylshop 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                          <span class="comments commentscount" title="Aantal reacties">
<img src="/App_Sprites/ZztFj_dOML8.png" />3                                        </span>
                                </text>
                            </span>
                        </span>




                        <span class="articleShort">Meer dan 40.000 LP&#39;s (45 toeren) en singles (33 toeren) worden tentoongesteld en verkocht in de Jaarbeurs...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/894941/afscheid-van-het-klank-en-lichtspel-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/11251f13-0c65-4bfe-b180-f00d7216d367_thumb251.jpg">
                <span class="contenttext newsheader">
                    Afscheid van het klank- en lichtspel 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Nadat pianisten vanaf 15 oktober de Domtoren in het licht zetten, is vrijdagavond 20 december de laatste kans om het klank- en...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/894940/prijsvraag-het-fietspad-van-de-toekomst-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/3e791d46-d1d2-4673-aca2-8810090e5a1b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Prijsvraag 'Het Fietspad van de Toekomst'

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Maandag heeft de provincie Utrecht de prijsvraag &#39;Het Fietspad van de Toekomst&#39; gelanceerd...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/893274/syr-is-uniek-in-hartje-utrecht-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/69a48090-0a79-4698-ac42-e28d6ee0a60d_thumb251.jpg">
                <span class="contenttext newsheader">
                    SYR is uniek in hartje Utrecht 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">chef kok bij restaurant SYR.</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/893270/corrie-huiding-is-eerste-seniorenburgemeester-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/a341fa3b-fd51-44bc-9351-502046813cba.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Corrie Huiding is al tientallen jaren als belangenbehartiger op vele fronten actief in Utrecht.">
                    </div>
                <span class="contenttext newsheader">
                    Corrie Huiding is eerste seniorenburgemeester 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De 67-jarige Corrie Huiding is donderdag gekozen tot eerste seniorenburgemeester van Utrecht en ook van Nederland...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/891991/rechter-utrecht-mag-ja-ja-sticker-invoeren-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/4595ff16-39fe-405e-a4e8-51d140abdae6.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Rechter: Utrecht mag ja/ja-sticker invoeren 

                    <span class="datelink" style="font-size:10px; display:none;">13 dec, 16:02&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13 dec, 16:02<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Utrecht mag per 1 januari de zogeheten ja/ja-sticker invoeren, zoals de gemeenteraad eerder dit jaar besloot...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/891310/een-groter-gebeuren-in-tivolivredenburg" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/261a9a8f-8dc3-45eb-8a83-3b064bcec35e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Een groter gebeuren in TivoliVredenburg

                    <span class="datelink" style="font-size:10px; display:none;">12 dec, 14:58&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12 dec, 14:58<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Schrijver-muzikant Auke Hulst brengt samen met gitarist, componist, bandleider Corrie van Binsbergen het literaire...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/890784/eerste-belle-van-zuylenring-voor-ngozi-adichie-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/1b735acd-f8cf-42dd-8cb9-a13d514f60c7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="De eerste Belle van Zuylenring is toegekend aan de Nigeriaanse schrijver Chimamanda Ngozi Adichie. (Foto: Wani Olatunde) ">
                    </div>
                <span class="contenttext newsheader">
                    Eerste Belle van Zuylenring voor Ngozi Adichie 

                    <span class="datelink" style="font-size:10px; display:none;">11 dec, 19:06&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                11 dec, 19:06<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De eerste Belle van Zuylenring is toegekend aan de Nigeriaanse schrijver Chimamanda Ngozi Adichie...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/890779/utrechts-studentenhuis-wint-eerste-maandprijs-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/14da4aa9-a4bf-4362-8d58-276ff9533fe9_thumb251.jpg">
                <span class="contenttext newsheader">
                    Utrechts studentenhuis wint eerste maandprijs 

                    <span class="datelink" style="font-size:10px; display:none;">11 dec, 18:40&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                11 dec, 18:40<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De bewoners van het deelnemende studentenhuis aan de Noorderstraat in Utrecht hebben de eerste maandprijs van de Student Energy...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/890778/article" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/0f18840a-e266-4c3a-ac05-95165f95f08c_thumb251.jpg">
                <span class="contenttext newsheader">
                    Persbericht: Utrechts studentenhuis wint eerste maandprijs tijdens Student Energy Race

                    <span class="datelink" style="font-size:10px; display:none;">11 dec, 18:38&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                11 dec, 18:38<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Utrecht, 10 december 2019Utrechts studentenhuis wint eerste maandprijs tijdens Student Energy RaceDe bewoners van het deelnemende...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/889984/ncu-denken-doen-vr-2020-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/079206a6-3627-4c3e-bb78-5282ff29ae07_thumb251.jpg">
                <span class="contenttext newsheader">
                    NCU: Denken & doen vóór 2020 

                    <span class="datelink" style="font-size:10px; display:none;">10 dec, 14:58&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                10 dec, 14:58<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dinsdag 17 december staat de bijeenkomst van het Netwerkcaf&eacute; Utrecht in het teken van &#39;Denken &amp; Doen...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/algemeen/899306/olifant-terug-in-spoorwegmuseum" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Olifant terug in Spoorwegmuseum</span>
								<span class="datelink" style="font-size:10px;">20/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/895422/kwf-6-5-miljoen-euro-voor-kankeronderzoek-in-utrecht" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> KWF: 6,5 miljoen euro voor kankeronderzoek in Utrecht</span>
								<span class="datelink" style="font-size:10px;">18/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/895121/rechtbank-wil-opheldering-over-agressieve-verdachte-schietpartij-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Rechtbank wil opheldering over agressieve verdachte schietpartij </span>
								<span class="datelink" style="font-size:10px;">18/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/894947/article" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Boekpresentatie Neutrale Stilte 
</span>
								<span class="datelink" style="font-size:10px;">18/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/894452/veel-te-doen-voor-kinderen-in-de-bieb-tijdens-de-kerstvakantie-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Veel te doen voor kinderen in de bieb tijdens de kerstvakantie </span>
								<span class="datelink" style="font-size:10px;">17/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/894408/kerstvakantie-in-het-universiteitsmuseum" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Kerstvakantie in het Universiteitsmuseum</span>
								<span class="datelink" style="font-size:10px;">17/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/890952/opening-koninklijke-kamer-met-speelklok-van-wereldklasse" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Opening Koninklijke Kamer met speelklok van wereldklasse</span>
								<span class="datelink" style="font-size:10px;">12/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/890951/-a-festival-of-lessons-and-carols-vanuit-utrechtse-jacobikerk" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> 'A Festival of Lessons and Carols' vanuit Utrechtse Jacobikerk</span>
								<span class="datelink" style="font-size:10px;">12/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/890785/computer-leert-eeuwenoude-teksten-lezen" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Computer leert eeuwenoude teksten lezen</span>
								<span class="datelink" style="font-size:10px;">11/12</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/889857/20-december-a-festival-of-lessons-and-carols-" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> 20 december: A Festival of Lessons and Carols </span>
								<span class="datelink" style="font-size:10px;">10/12</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/StadsbladUtrecht" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                </div>









                        </div>


                            <div id="rightcont" class="stickem" style="position:relative;">
                                <div id="stickycontents">



                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/900459/feest-eerste-editie-now-jou-" class="contenttext">

                <span class="contenttext newsheader">
                    Feest: eerste editie Now & JoU 

                    <span class="datelink" style="font-size:10px; display:none;">15:43&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:43<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Zaterdag 28 december aanstaande biedt Stichting JoU (Jongerenwerk Utrecht) de eerste editie van Now &amp; JoU, het jongerenfeest...</span>

                    </p>




        </a>
    </div>
    <div  style=&quot;border-top:none;&quot; class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/899315/21ste-oliebollentocht-voor-velomobielen-" class="contenttext">

                <span class="contenttext newsheader">
                    21ste Oliebollentocht voor velomobielen 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Zaterdag 28 december vindt voor de eenentwintigste keer de Oliebollentocht voor velomobielen plaats...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/899311/gilde-al-30-jaar-onmisbaar-in-stad-" class="contenttext">

                <span class="contenttext newsheader">
                    Gilde: al 30 jaar onmisbaar in stad   

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Waar zouden we zijn zonder vrijwilligers? De maatschappij is deels gebaseerd op deze &#39;beroepsgroep&#39;...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/898329/hartverwarmend-festival-bij-stefanus-" class="contenttext">

                <span class="contenttext newsheader">
                    Hartverwarmend festival bij Stefanus 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">December is een drukke maand. Voor veel mensen is dit ook een eenzame maand...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Jaarbeurs krijgt grootste vinylshop " href="/nieuws/algemeen/894942/jaarbeurs-krijgt-grootste-vinylshop-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/8467f07f-82f4-4e53-8b97-737e800b9d41_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Jaarbeurs krijgt grootste vinylshop </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />3</span> 
									<span class="datelink" style="font-size:10px;">18/12</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Hoogbouwflat wordt energieleverend " href="/nieuws/algemeen/895074/hoogbouwflat-wordt-energieleverend-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/be57b626-9e1c-4483-9a00-238c2f1b8f4d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Hoogbouwflat wordt energieleverend </span>

									<span class="datelink" style="font-size:10px;">18/12</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Kerstavond in TivoliVredenburg met Van Dis, Ellen Laan en Hasna El Maroudi " href="/nieuws/algemeen/898309/kerstavond-in-tivoli-met-van-dis-ellen-laan-en-hasna-el-maroudi-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/7bc49e6d-9f07-4cd5-88b1-2f75a64514fc_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Kerstavond in TivoliVredenburg met Van Dis, Ellen Laan en Hasna El Maroudi </span>

									<span class="datelink" style="font-size:10px;">19/12</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Afscheid van het klank- en lichtspel " href="/nieuws/algemeen/894941/afscheid-van-het-klank-en-lichtspel-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/11251f13-0c65-4bfe-b180-f00d7216d367_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Afscheid van het klank- en lichtspel </span>

									<span class="datelink" style="font-size:10px;">18/12</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant." href="/reader/63313" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/ac47bc9b/files/thumb/1.jpg">

                                    </a>

                            <div>
                                    <a href="/reader/63313" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                
















<span class='' style="width:auto;">





















</span>





                            </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/870352/theatergroep-aluin-de-hollanders' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/11/211dca24-2aab-433f-940c-abc29809812b_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Theatergroep Aluin | De Hollanders</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 15:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/890745/-kerst-in-utrecht-gezellig-samen-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/abeb5c79-2b54-4283-a259-84528d1c81eb_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">‘Kerst in Utrecht - gezellig sámen’. </span><br>


                    <span class="berichtdatum highc">
                        Vanaf 18:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/870353/theatergroep-aluin-de-hollanders' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/11/3bc70657-5017-4ecb-8a08-931661348a83_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Theatergroep Aluin | De Hollanders</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 20:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/892198/twinkel-twinkel-kerstconcert-krulmuziek' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/dd810327-3292-4af4-beea-d328b72e7238_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Twinkel Twinkel | Kerstconcert Krulmuziek</span><br>


                    <span class="berichtdatum highc">
                            24-12-2019  
                        Vanaf 09:30
                    </span>

                        <span class="berichtdatum highc"> tot 16:30 uur</span> <br />
            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Jaarbeurs krijgt grootste vinylshop " href="/nieuws/algemeen/894942/jaarbeurs-krijgt-grootste-vinylshop-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/8467f07f-82f4-4e53-8b97-737e800b9d41_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Jaarbeurs krijgt grootste vinylshop </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />3</span>
                                            <span class="datelink" style="font-size:10px;">18/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Vierde restaurant Buurten staat in startblokken" href="/nieuws/algemeen/887780/vierde-restaurant-buurten-staat-in-startblokken" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/b559d21f-fba0-43db-9e58-4409969cd771_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Vierde restaurant Buurten staat in startblokken</span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />2</span>
                                            <span class="datelink" style="font-size:10px;">7/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Speld van de Stad voor vier vrijwilligers De Jutter " href="/nieuws/algemeen/887785/speld-van-de-stad-voor-vier-vrijwilligers-de-jutter-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/98377cfe-1493-488d-ae26-cc7510a66019_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Speld van de Stad voor vier vrijwilligers De Jutter </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span>
                                            <span class="datelink" style="font-size:10px;">7/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Mooiste Teen komt uit Utrecht " href="/nieuws/algemeen/886630/mooiste-teen-komt-uit-utrecht-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/aa719c64-b2be-49c6-9db5-24bd3560679b_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Mooiste Teen komt uit Utrecht </span>

                                                <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />1</span>
                                            <span class="datelink" style="font-size:10px;">5/12</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                    <div style="clear:both;"></div>
                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>

        <div style="clear:both;" id="clearfooter"></div>



                <input type="hidden" id="hiddenbc" value="true" />








            <!-- DFP persgroep -->
            <div class="dfp" id="layer--1" style="display: none">
            </div>



        <div id="foot" class="hidden-print" style="min-height: 70px;">


            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>stadsbladutrecht.nl</h2>
    <br />
    <p>stadsbladutrecht.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                    </div>
            </div>











            







                <div id="footertextcontainer">
                    <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                        <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                        <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                        </div>
                                        <div style="float:left;">

                                            © 2019 DPG Media - alle rechten voorbehouden <br />
                                             Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                        </div>


                            

                        </div>
                            <div id="rightfootertext">
                                <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                            </div>
                        <div style="clear:both;">
                        </div><br />
                    </div>
                </div>
            <!-- custom code voor 728x90 banner -->
        </div>
    </div>
</div>

<script>loadDesigns();</script>


        <div id="cookieconsent"></div>





<script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
        crossorigin="anonymous"></script>
<script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/effdc786c0a26b055e99ba30813ede81ad2bfac6/Scripts/pubble" type="text/javascript"></script>




        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    




                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    

                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


    <script type="text/javascript">
        $(document).ready(function () {
            $("#navcontainer").sticky({ topSpacing: 0 });
        });
    </script>


<script type="text/javascript">
</script>









</body>
</html>