<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <title>Tivolivredenburg en Kunst Centraal presenteren ‘Op de voorste rij’: streamconcerten voor 55.000 scholieren</title>
    <meta name="description" content="stadsbladutrecht.nl.nl houdt u elke dag op de hoogte van het laatste nieuws uit Utrecht. Ook leest u hier de krant die wekelijks in Utrecht en omgeving huis-aan-huis verschijnt." />
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://persgroep.pubble.cloud/d9c7ad83/content">
    <link rel="shortcut icon" href="/favicon.ico">
    <link href="https://storage.pubble.nl/assets/favicons/pgsunm/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="stadsbladutrecht.nl Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <input type="hidden" id="Pubble_ArticleID" value="1059400" />
    <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
    <link rel="canonical" href="https://www.stadsbladutrecht.nl/nieuws/algemeen/1059400/persbericht-tivolivredenburg-en-kunst-centraal-presenteren-op-d" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Tivolivredenburg en Kunst Centraal presenteren ‘Op de voorste rij’: streamconcerten voor 55.000 scholieren" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.stadsbladutrecht.nl/nieuws/algemeen/1059400/persbericht-tivolivredenburg-en-kunst-centraal-presenteren-op-d" />
    <meta name="syndication-source" content="https://www.stadsbladutrecht.nl/nieuws/algemeen/1059400/persbericht-tivolivredenburg-en-kunst-centraal-presenteren-op-d">
    <meta name="original-source" content="https://www.stadsbladutrecht.nl/nieuws/algemeen/1059400/persbericht-tivolivredenburg-en-kunst-centraal-presenteren-op-d">
    <meta property="og:description" content="UTRECHT - Op 19 april, 20 april en 19 mei zendt TivoliVredenburg in samenwerking met Kunst Centraal livestreams uit voor in totaal 55.000 basisschoolleerlingen in de provincie Utrecht. Normaal gesproken biedt Kunst Centraal ieder jaar voorstellingen aan de basisscholen in de provincie Utrecht. 237 basisscholen zijn aan Kunst Centraal verbonden.&nbsp;">
    <script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Tivolivredenburg en Kunst Centraal presenteren ‘Op de voorste rij’: streamconcerten voor 55.000 scholieren",   "datePublished": "15-4-2021 15:48:00 +02:00",   "dateModified": "15-4-2021 15:48:00 +02:00",   "author": {     "@type": "Person",     "name": ""   },   "publisher": {      "name": "DPG Media",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/pgsunm/icon-normal.png"        }   },   "description": "UTRECHT - Op 19 april, 20 april en 19 mei zendt TivoliVredenburg in samenwerking met Kunst Centraal livestreams uit voor in totaal 55.000 basisschoolleerlingen in de provincie Utrecht. Normaal gesproken biedt Kunst Centraal ieder jaar voorstellingen aan de basisscholen in de provincie Utrecht. 237 basisscholen zijn aan Kunst Centraal verbonden. ",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>    <link href="/Content/minified/pgsunm.min.css?v=1504211644" rel="stylesheet" type="text/css" />    <style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #c94488; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #c94488;					border-bottom: 3px solid #c94488;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>
        <link rel="preconnect" href="https://myprivacy.dpgmedia.net" />
        <script type="text/javascript">window._privacy = window._privacy || []</script>
        <script>
            window.cmpProperties = {
                privacyManagerId: 148844,
                baseUrl: 'https://huis-aan-huis',
                cmpCname: 'https://cmp.stadsbladutrecht.nl',
                language: 'nl'
            }
        </script>
        <script src="https://myprivacy.dpgmedia.net/consent.js"></script>
        <script type="text/javascript">
            var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
            var ConsentDefaultHosts = [
             /www.stadsbladutrecht.nl/
            ];

            function getConsent() {
                cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++) { for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) }
                return GetTcfConsent()
            }
            function getTcf20() {
                cname = "authId"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++) { for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) }
                return false;
            }

            function GetTcfConsent()
            {

                if (getTcf20() == false) {
                    var dpgWallUrl = 'https://myprivacy.dpgmedia.nl/consent/?siteKey=u4y3alg3j7ui9wa4&callbackUrl=https%3a%2f%2fwww.stadsbladutrecht.nl%2fredirect%2ftcf20%3fredirectUri%3d%2fnieuws%2falgemeen%2f1059400%2fpersbericht-tivolivredenburg-en-kunst-centraal-presenteren-op-d';
                    window.location.replace(dpgWallUrl);
                } else {
                    var consentString = "tcf20";
                    if (!window._privacy.settings) {
                        setTimeout(function () {
                            ConsentSetting = GetTcfConsent();
                            if (ConsentSetting.indexOf('-unset') == -1) {
                                setConsent('custom-' + ConsentSetting);
                                window.location.reload();
                            }
                        }, 100);

                        return consentString + "-unset";
                    }

                    if (window._privacy.settings["analytics"]) {
                        consentString += "analytics";
                    }
                    if (window._privacy.settings["socialmedia"]) {
                        consentString += "socialmedia";
                    }
                    if (window._privacy.settings["marketing"]) {
                        consentString += "marketing";
                    }
                    if (window._privacy.settings["nonpersonalisedads"] || window._privacy.settings["targetedadvertising"]) {
                        consentString += "advertisements";
                    }

                    return consentString;
                }
         }

            function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }
            var ConsentSetting = getConsent();

        </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20210407"></script>


    <script>

        dataLayer = [{
            'member': 'nee',
            'memberStatus': 'visitor',
            'authorName': '',
            'articleStatus': 'free',
            'articleId': '1059400',
            'userId': 'n.a.',
            'sections': 'nieuws>algemeen',
            'articlePublishDate': '2021-04-15T13:48:00.0000000Z',
            'articlePubDate':'2021-04-15',
            'articlePubTime':'13:48',
            'articleTitle': 'Tivolivredenburg en Kunst Centraal presenteren ‘Op de voorste rij’: streamconcerten voor 55.000 scholieren',
            'tags': '',
            'freeArticlesRead': 'n.a.',
            'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
            'articleCategory': 'nieuws/algemeen',
            'articleMainCategory': 'nieuws',
            'pageType': 'article',
            'region':''
        }];

        var pubbleEnv = {
            prefix: 'pgsunm',
            language: 'nl',
            permissions: 'none',
            city: 'Utrecht',
            defaultSubscriptionTypeID: '',
            recaptchaVersion: 6,
            loadMoreUrl: '/home/loadMoreCategory',
            articleOffset: 9,
            articleCategory: ''
        };

        function alert() {
            return false;
        }

        function loadDesigns() {
         }

    </script>




        <!-- Google Tag Manager -->
        <script>
            (function (w, d, s, l, i) {
                w[l] = w[l] || []; w[l].push({
                    'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
                }); var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MGBM93C');
        </script>
        <!-- End Google Tag Manager -->








<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>


<!-- custom head code -->
<script>(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);}; a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js"; s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);}) (window,document,"script","_st", "1132-v1"); _st("loadTags");</script><!-- End custom head code -->

<!-- Cached ✓ CurrentVersion: 15-4-2021 15:48:39_ RD0003FF3DEAA2__VP ReadTime:15-4-2021 17:19:18 -->






            <style type="text/css">
            </style>


    
</head>
<body id="body">







    <style type="text/css">
        div.subscribe_newsletter_widget {
            background-color: white;
            padding: 25px;
            margin: 5px auto;
            border-radius: 5px;
            max-width: 550px;
            pointer-events: auto;
            box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
        }

        .openButton {
            background: none;
            background-color: #cc2229;
            border: 0;
            border-radius: 4px;
            color: #fff !important;
            cursor: pointer;
            display: block;
            font-size: 14px;
            font-weight: 700 !important;
            margin-bottom: 7px !important;
            margin-left: 0;
            padding: 12px;
            text-align: center;
            transition: background-color .3s ease;
        }

            .openButton:hover {
                background-color: #e65f5f;
            }

        .subscribe_newsletter_widget img {
            float: left;
            max-width: 82px;
            margin: 15px;
            margin-top: 0px;
            margin-left: 0px;
        }

        #subscribe_newsletter_container {
            position: fixed;
            margin: 0;
            width: 100%;
            z-index: 999999991;
            top: 50%;
            -ms-transform: translateY(-50%);
            transform: translateY(-50%);
        }

        body {
            width: 100% !IMPORTANT;
        }

        #emailAddress {
            width: 99%;
            margin: 17px 1px;
            padding: 10px;
        }

        #blurryBody {
            position: fixed;
            width: 100%;
            height: 100%;
            background-color: rgba(0, 0, 0, 0.5);
            pointer-events: none;
            z-index: 9999;
        }
    </style>
    <div id="blurryBody" style="display:none;">
        <div id="subscribe_newsletter_container" style="display:none;">
            <div class="subscribe_newsletter_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" onclick="closeSubscribe()" src="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Wilt u op de hoogte gehouden worden van nieuws van stadsbladutrecht.nl en zich inschrijven op de nieuwsbrief?</span>
                </div>
                <br />
                <div>
                    <input type="text" id="emailAddress" name="emailAddress" placeholder="E-mail"/>
                    <a aria-label="Inschrijven op de nieuwsbrief" onclick="openSubscribeWindow()" href="#" class="openButton" style="font-size: 14px; color:#fff !important;">Ja, ik wil me inschrijven!</a>
                    <a aria-label="Ontvang geen nieuwsbrief" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>
                </div>
            </div>
        </div>
    </div>
    <script>
            if (readCookieNL('subscribeNLAlert') !== 'closed') {
                document.getElementById('blurryBody').style.display = 'block';
                document.getElementById('subscribe_newsletter_container').style.display = 'block';
            }

            function closeSubscribe() {
                writeCookieNL('subscribeNLAlert', 'closed', 365);
                document.getElementById('subscribe_newsletter_container').style.display = 'none';
                document.getElementById('blurryBody').style.display = 'none';
            }

            function openSubscribeWindow() {
                emailAddress = document.getElementById('emailAddress').value;
                closeSubscribe();
                window.open("/nieuwsbrief/aanmelden?email=" + emailAddress, "_self");
            }

            function readCookieNL(name) {
                var i, c, ca, nameEQ = name + "=";
                ca = document.cookie.split(';');
                for (i = 0; i < ca.length; i++) {
                    c = ca[i];
                    while (c.charAt(0) == ' ') {
                        c = c.substring(1, c.length);
                    }
                    if (c.indexOf(nameEQ) == 0) {
                        return c.substring(nameEQ.length, c.length);
                    }
                }
                return '';
            }

            function writeCookieNL(name, value, days) {
                var date, expires;
                if (days) {
                    date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = "; expires=" + date.toGMTString();
                } else {
                    expires = "";
                }
                document.cookie = name + "=" + value + expires + "; path=/";
            }
    </script>
    <script>console.log("loaded newsletterpopup");</script>


    <!-- Cached ✓ CurrentVersion: 15-4-2021 15:48:39_ RD0003FF3DEAA2__VP ReadTime:15-4-2021 17:19:18 -->

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgsunm';
            var prefdomain = 'stadsbladutrecht.nl';
    </script>
     





    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="StadsbladUtrecht" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                <a href="mailto:redactie.sbu@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.sbu@dpgmedia.nl</a>
                            <a href="http://twitter.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/StadsbladUtrecht</a> 
                            <a href="http://facebook.com/StadsbladUtrecht" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/StadsbladUtrecht</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class=""   target='_blank'  ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgsunm-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgsunm-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgsunm-8">
                                                            <li ><a aria-label="Open Contact" href='/pagina/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/75587" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/710ee573/1763498_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="https://storage.pubble.nl/assets/images/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgsunm.png?v=4" alt="Logo stadsbladutrecht.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







        


    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Tivolivredenburg en Kunst Centraal presenteren ‘Op de voorste rij’: streamconcerten voor 55.000 scholieren</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2021-04-15T15:48"> do 15 apr 2021, 15:48&nbsp;</time>








        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2falgemeen%2f1059400%2fpersbericht-tivolivredenburg-en-kunst-centraal-presenteren-op-d', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2falgemeen%2f1059400%2fpersbericht-tivolivredenburg-en-kunst-centraal-presenteren-op-d&hashtags=StadsbladUtrecht&text=Tivolivredenburg+en+Kunst+Centraal+presenteren+%e2%80%98Op+de+voorste+rij%e2%80%99%3a+streamconcerten+voor+55.000+scholieren">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op stadsbladutrecht.nl: https://www.stadsbladutrecht.nl/nieuws/algemeen/1059400/persbericht-tivolivredenburg-en-kunst-centraal-presenteren-op-d" data-text="Gelezen op stadsbladutrecht.nl: https://www.stadsbladutrecht.nl/nieuws/algemeen/1059400/persbericht-tivolivredenburg-en-kunst-centraal-presenteren-op-d" onclick="recordOutbound(this, 'Whatsapp', 'https://www.stadsbladutrecht.nl/nieuws/algemeen/1059400/persbericht-tivolivredenburg-en-kunst-centraal-presenteren-op-d)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Tivolivredenburg+en+Kunst+Centraal+presenteren+%e2%80%98Op+de+voorste+rij%e2%80%99%3a+streamconcerten+voor+55.000+scholieren&body=Gelezen op stadsbladutrecht.nl https%3a%2f%2fwww.stadsbladutrecht.nl%2fnieuws%2falgemeen%2f1059400%2fpersbericht-tivolivredenburg-en-kunst-centraal-presenteren-op-d">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> UTRECHT - Op 19 april, 20 april en 19 mei zendt TivoliVredenburg in samenwerking met Kunst Centraal livestreams uit voor in totaal 55.000 basisschoolleerlingen in de provincie Utrecht. Normaal gesproken biedt Kunst Centraal ieder jaar voorstellingen aan de basisscholen in de provincie Utrecht. 237 basisscholen zijn aan Kunst Centraal verbonden.&nbsp; </p>













<p>Zo bezoeken schoolklassen theaters en concertzalen in hele provincie - een feest voor de kinderen en leerkrachten. Het afgelopen schooljaar viel vrijwel ieder uitje in het water. Samen met TivoliVredenburg presenteert Kunst Centraal daarom een grootschalig virtueel alternatief. De drie voorstellingen (het Veterstrikconcert, Sticks door slagwerkgroep Percossa en Broerszussen door ISH Dance Collective) worden gespeeld en gepresenteerd voor een lege zaal. Toch zitten er vele schoolklassen live te kijken - meer dan normaal er in de zaal passen. Om de zo belangrijke interactie tussen de leerlingen en de spelers te faciliteren, wordt via Zoom met meerdere klassen een liveverbinding gelegd – zo krijgen ook zij een rol.&nbsp;</p><p>De voorstellingen worden dan wel op afstand gevolgd, maar de camera komt zelf óp het podium: de leerlingen zitten allemaal Op De Voorste Rij. Loubna El Boujoufi, programmeur bij TivoliVredenburg: ‘educatieprogramma is een belangrijk onderdeel van ons aanbod. We missen ons publiek: ook de schoolklassen die het pand overdag zo opvrolijken. Door met Kunst Centraal de voorstellingen naar de kinderen te brengen, waarborgen we dat kinderen ook in deze tijd kunst kunnen ervaren en meemaken.’Alle bij Kunst Centraal aangesloten basisscholen hebben een uitnodiging ontvangen de voorstellingen digitaal bij te wonen. Livestreams • Schoolconcerten in TivoliVredenburg maandag 19 april, 13.00 uur: Het Veterstrikconcert (productie Grote Haay) dinsdag 20 april, 13.00 uur: Sticks (Percossa; productie Oorkaan) woensdag 19 mei, 10.00 uur: Broerszussen (ISH Dance Collective)&nbsp;</p>

</div>

    <div style="clear:both;"></div>







    
    <a name="fbcomments"></a>















    <div id="commentBoxMissing">
        <!--  False  -->
    </div>










    

    <div class="c2">









<div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
</div>    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1058610/kees-de-ruiter-85-brengt-kinderboek-uit" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/fc238c74-2dd7-4ca5-b30c-d5d65c1f8757_thumb251.jpg">
                <span class="contenttext newsheader">
                    Kees de Ruiter (85) brengt kinderboek uit

                    <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Jarenlang lag het verhaal bij Utrechter Kees de Ruiter (85) op de plank...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1059229/gratis-proeflessen-op-wereld-circusdag" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/43cace7e-6290-4c9e-bdb5-03f9dbe1b7c5_thumb251.jpg">
                <span class="contenttext newsheader">
                    Gratis proeflessen op Wereld Circusdag

                    <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                20 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Aanstaande zaterdag is het wereld circusdag! Speciaal in het kader van deze wereld circusdag organiseert DIEDOM een leuke gratis...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1059227/100-jaar-inktpot" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/0ff11a53-3f66-4294-8da5-fd54e7915109_thumb251.jpg">
                <span class="contenttext newsheader">
                    100 jaar Inktpot

                    <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                20 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bijna 100 jaar geleden, op maandag 2 mei 1921, was de opening van De Inktpot, het derde Administratiegebouw van de Nederlandse...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058616/-sonnenborgh-van-historisch-belang-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/4e0d1b3a-f9eb-441d-a84c-499642275ee6.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Sonnenborgh in Utrecht is benoemd tot &amp;#39;Historic Site&amp;#39; door de European Physical Society.&amp;nbsp;&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    ‘Sonnenborgh van historisch belang’

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De European Physical Society (EPS) benoemt het Utrechtse Sonnenborgh tot ‘Historic Site’, plek van historisch belang...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058607/muzikale-opkikkertjes-voor-mensen-in-overvecht" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/7f44b512-1e7f-469c-bfcf-b0b8f0ec8c96_thumb251.jpg">
                <span class="contenttext newsheader">
                    Muzikale opkikkertjes voor mensen in Overvecht

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Fredrike de Winter van Muzikale Balkon-ode brengt donderdag 15 april samen met Maartje Kraanen, sociaal makelaar Welzijn op recept...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058602/utrecht-helpt-inwoners-met-schulden" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/9cb2c942-2b02-4f15-82c8-87b19a4f56c2.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Wethouder Linda Voortman benadrukt dat de coronasanering geen pilot of fonds met een einddatum of eindbudget is. “Iedereen die er voor in aanmerking komt, wordt ook echt geholpen.&quot; (Foto: Robert Oosterbroek)&amp;nbsp;&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Utrecht helpt inwoners met schulden

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Utrecht gaat inwoners met problematische schulden sneller helpen om eerder uit schuldtrajecten te komen..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1058955/bibliotheek-utrecht-wat-is-het-beste-kinderboek-van-2020-stem-m" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/0477b3b2-965e-488a-a948-61a28e675359_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bibliotheek Utrecht: Wat is het beste kinderboek van 2020? Stem mee tot en met 24 mei.

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De afgelopen weken hebben de 14 kinderen van het Leesteam Kinderjury Utrecht heel veel boeken gelezen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1058953/zimihc-kunstroute-krijgt-derde-editie" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/669ed338-b348-40d9-8f6b-f907a84b9796_thumb251.jpg">
                <span class="contenttext newsheader">
                    ZIMIHC Kunstroute krijgt derde editie

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Na het succes van de ZIMIHC Kunstroute in Zuilen en Wittevrouwen komt er een derde editie: ZIMIHC Kunstroute Overvecht...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058606/utrecht-werkt-aan-herstel-winkelgebied" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/fb9405aa-8632-4943-9db9-eeebb79b1afe.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Verschillende partijen willen de leegstand in de binnenstad aanpakken. Foto: Bonnie Dekkers/indebuurt Utrecht&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Utrecht werkt aan herstel winkelgebied

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De gemeente Utrecht, Centrummanagement Utrecht (CMU) en Vereniging van Commercieel Onroerend goed eigenaren Utrecht Centrum (VCOC)...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058604/oproep-maak-kort-filmpje-van-jezelf-voor-herdenking-4-mei" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/16be673f-1f08-40a5-b32a-72f6edb337c6_thumb251.jpg">
                <span class="contenttext newsheader">
                    Oproep: maak kort filmpje van jezelf voor herdenking 4 mei

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Utrechtse burgemeester Sharon Dijksma legt op 4 mei samen met Klaas Taselaar, een telg uit een Utrechtse verzetsfamilie, een...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058603/utrechtse-podia-heropenen-voor-even" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/da7d3d5e-85f2-41ed-a6c3-552c145eac2e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;TivoliVredenburg is een van Utrechtse podia dat de deuren tijdelijk opent voor publiek.&amp;nbsp;&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Utrechtse podia heropenen voor even

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Van 19 tot en met 24 april openen Utrechtse podia tijdelijk de deuren voor publiek...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058636/syntrus-achmea-verhuurt-winkelunits-aan-aldi-solow-en-geldmaat-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/c72c8ef9-158e-4b65-b5aa-29f98813816c_thumb251.jpg">
                <span class="contenttext newsheader">
                    Syntrus Achmea verhuurt winkelunits aan Aldi, SoLow en Geldmaat in House Modernes

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In het centrum van Utrecht verhuurt Syntrus Achmea Real Estate &amp; Finance namens het Achmea Dutch Retail Property Fund (ADRPF)...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058634/longfonds-zoekt-collectanten-in-wittevrouwen-en-zeeheldenbuurt" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/7ef74eb0-20c6-4efa-9092-2e2a82c83849_thumb251.jpg">
                <span class="contenttext newsheader">
                    Longfonds zoekt collectanten in Wittevrouwen en Zeeheldenbuurt

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Longfonds is op zoek naar mensen die willen collecteren in Wittevrouwen en de Zeeheldenbuurt...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058632/vrije-plakplaatsen-in-leidsche-rijn" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/84df228b-c57a-4d55-ba6e-d952f87d9ed2_thumb251.jpg">
                <span class="contenttext newsheader">
                    Vrije plakplaatsen in Leidsche Rijn

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In stadsdeel Leidsche Rijn zijn sinds enkele weken vier vrije plakplaatsen in de openbare ruimte gerealiseerd...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058613/spoorwegmuseum-drie-dagen-open-voor-museumkaarthouders" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/e20672ff-77ea-4c0d-94f5-32180da1c0a2_thumb251.jpg">
                <span class="contenttext newsheader">
                    Spoorwegmuseum drie dagen open voor museumkaarthouders

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Spoorwegmuseum opent van 23 tot en met 25 april zijn deuren voor museumkaarthouders...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058612/vrijwilligers-wnf-geven-gastles-bij-petje-af" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/200977da-0307-4147-85a0-bc9caba4254b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Vrijwilligers WNF geven gastles bij Petje Af

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Twee vrijwilligers van het Regioteam Utrecht van het WNF waren onlangs te gast bij Petje Af in Kanaleneiland om een gastles...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058608/videoclip-van-zanger-mattino-sprookje-aan-nieuwegracht-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/ca2e0bc2-d3e3-4862-95f5-d57bc6e260a6_thumb251.jpg">
                <span class="contenttext newsheader">
                    Videoclip van zanger Mattino: ‘sprookje aan Nieuwegracht’

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Utrecht -In zijn nieuwe videoclip ‘Evelien’ vindt de Utrechtse zanger Mattino een gitaar in de Nieuwegracht...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058619/ruimteproblemen-door-zelfrijdende-auto-s" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/ebcb81ad-a327-4c9e-8f6e-2e41dff774de_thumb251.jpg">
                <span class="contenttext newsheader">
                    Ruimteproblemen door zelfrijdende auto’s

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het lukt Utrecht te groeien als stad zonder dat het autoverkeer in de komende 20 jaar toeneemt..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1058543/studenten-mbo-shoe-developer-werken-mee-aan-bijenkorf-expositie" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/d57da896-1977-42aa-a1a8-4a81a26e9823.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;In Utrecht is de expositie van 3 tot 11 mei te zien in de etalages van de Bijenkorf. Foto: Dutch Shoe Academy&lt;br&gt;&lt;br&gt;&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Studenten mbo Shoe developer werken mee aan Bijenkorf-expositie

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Studenten mbo Shoe developer van de Dutch Shoe Academy in Utrecht hebben meegewerkt aan de Bijenkorf-expositie ‘In de Maak’...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/nieuwsflits/1057824/museum-van-zuilen-tweede-online-straatreunie" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/05d31c4c-534b-4def-8363-eeb7f000eaee_thumb251.jpg">
                <span class="contenttext newsheader">
                    Museum van Zuilen: tweede online StraatReünie

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Sinds 2010 organiseerde het Museum van Zuilen al bijna 100 StraatReünies. Daar gaan ze ook op de nieuwe locatie mee door...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width="260" height="166" src="https://www.youtube.com/embed/gArKbXOy4Z4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/algemeen/1059400/persbericht-tivolivredenburg-en-kunst-centraal-presenteren-op-d" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Tivolivredenburg en Kunst Centraal presenteren ‘Op de voorste rij’: streamconcerten voor 55.000 scholieren</span>
								<span class="datelink" style="font-size:10px;">15/4</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/algemeen/1059145/rivas-zorggroep-en-mbo-utrecht-intensiveren-samenwerking-om-tek" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Rivas Zorggroep en MBO Utrecht intensiveren samenwerking om tekort aan zorgpersoneel op te vangen</span>
								<span class="datelink" style="font-size:10px;">14/4</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1058637/zes-holland-casino-s-een-dag-open" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Zes Holland Casino’s een dag open</span>
								<span class="datelink" style="font-size:10px;">12/4</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1058635/jongereninitiatief-join-us-gestart-in-utrecht" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Jongereninitiatief Join us gestart in Utrecht</span>
								<span class="datelink" style="font-size:10px;">12/4</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1058624/geen-rijksgeld-voor-tramlijnen" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Geen rijksgeld voor tramlijnen</span>
								<span class="datelink" style="font-size:10px;">12/4</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1058620/gemeente-in-de-bres-voor-burgers" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Gemeente in de bres voor burgers</span>
								<span class="datelink" style="font-size:10px;">12/4</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1056958/opening-markt-brusselplein" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Opening markt Brusselplein</span>
								<span class="datelink" style="font-size:10px;">2/4</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1056942/nationaal-ms-fonds-zoekt-collectanten" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Nationaal MS Fonds zoekt collectanten</span>
								<span class="datelink" style="font-size:10px;">2/4</span>
							</div>
						</div>
					</a>
					<a href="/nieuws/zonder-foto/1056929/utrecht-bereidt-parken-voor-op-mooi-weer" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Utrecht bereidt parken voor op mooi weer</span>
								<span class="datelink" style="font-size:10px;">2/4</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/nieuwsflits/1058610/kees-de-ruiter-85-brengt-kinderboek-uit" class="contenttext">

                <span class="contenttext newsheader">
                    Kees de Ruiter (85) brengt kinderboek uit

                    <span class="datelink" style="font-size:10px; display:none;">7:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Jarenlang lag het verhaal bij Utrechter Kees de Ruiter (85) op de plank...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1059229/gratis-proeflessen-op-wereld-circusdag" class="contenttext">

                <span class="contenttext newsheader">
                    Gratis proeflessen op Wereld Circusdag

                    <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                20 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Aanstaande zaterdag is het wereld circusdag! Speciaal in het kader van deze wereld circusdag organiseert DIEDOM een leuke gratis...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1059227/100-jaar-inktpot" class="contenttext">

                <span class="contenttext newsheader">
                    100 jaar Inktpot

                    <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                20 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bijna 100 jaar geleden, op maandag 2 mei 1921, was de opening van De Inktpot, het derde Administratiegebouw van de Nederlandse...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









<div id="adbar">

</div>



<div style="clear:both;"></div>

                                



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Utrecht werkt aan herstel winkelgebied" href="/nieuws/nieuwsflits/1058606/utrecht-werkt-aan-herstel-winkelgebied" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/fb9405aa-8632-4943-9db9-eeebb79b1afe_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Utrecht werkt aan herstel winkelgebied</span>

									<span class="datelink" style="font-size:10px;">13/4</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Utrechtse podia heropenen voor even" href="/nieuws/nieuwsflits/1058603/utrechtse-podia-heropenen-voor-even" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/da7d3d5e-85f2-41ed-a6c3-552c145eac2e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Utrechtse podia heropenen voor even</span>

									<span class="datelink" style="font-size:10px;">13/4</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees 100 jaar Inktpot" href="/nieuws/algemeen/1059227/100-jaar-inktpot" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/0ff11a53-3f66-4294-8da5-fd54e7915109_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> 100 jaar Inktpot</span>

									<span class="datelink" style="font-size:10px;">14/4</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Muzikale opkikkertjes voor mensen in Overvecht" href="/nieuws/nieuwsflits/1058607/muzikale-opkikkertjes-voor-mensen-in-overvecht" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/7f44b512-1e7f-469c-bfcf-b0b8f0ec8c96_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Muzikale opkikkertjes voor mensen in Overvecht</span>

									<span class="datelink" style="font-size:10px;">14/4</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">
<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/reader/75587" target="_blank" rel="noopener" id="overl">


                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/710ee573/files/thumb/1.jpg">
                                </a>


                            <div>
                                    <a href="/reader/75587" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                





















<span class='' style="width:auto;">












</span>


                            </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>



</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1055808/open-jeugdtraining' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Open jeugdtraining</span><br>


                    <span class="berichtdatum highc">
                            16-4-2021  
                        Vanaf 18:30
                    </span>

                        <span class="berichtdatum highc"> tot 19:30 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1054102/na-de-bijstand-werken-vanuit-de-uitkering' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/3/ff3942e9-8d18-49b0-8b3b-7bf1f9e100cf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Na de bijstand, werken vanuit de uitkering</span><br>


                    <span class="berichtdatum highc">
                            20-4-2021  
                        Vanaf 13:00
                    </span>

                        <span class="berichtdatum highc"> tot 16:15 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1054104/financien-18-jaar-word-geldwijzer-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/3/35d27b25-4ccf-4340-9362-2e343d95d7d7_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Financiën 18 Jaar? Word geldwijzer! </span><br>


                    <span class="berichtdatum highc">
                            20-4-2021  
                        Vanaf 19:00
                    </span>

                        <span class="berichtdatum highc"> tot 21:30 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1055789/start-jobhulpmaatje-groep' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/3/43515306-99f0-44e2-a95c-ffa53d7c91c0_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Start JobHulpMaatje groep</span><br>


                    <span class="berichtdatum highc">
                            21-4-2021  
                        Vanaf 00:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Kees de Ruiter (85) brengt kinderboek uit" href="/nieuws/nieuwsflits/1058610/kees-de-ruiter-85-brengt-kinderboek-uit" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/fc238c74-2dd7-4ca5-b30c-d5d65c1f8757_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Kees de Ruiter (85) brengt kinderboek uit</span>

                                            <span class="datelink" style="font-size:10px;">15/4</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Laatste aflevering Muziekstad in Utrecht" href="/nieuws/nieuwsflits/1058609/laatste-aflevering-muziekstad-in-utrecht" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/c6d5b322-21b8-494c-8349-b60a6179e939_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Laatste aflevering Muziekstad in Utrecht</span>

                                            <span class="datelink" style="font-size:10px;">15/4</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Gratis proeflessen op Wereld Circusdag" href="/nieuws/algemeen/1059229/gratis-proeflessen-op-wereld-circusdag" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/4/43cace7e-6290-4c9e-bdb5-03f9dbe1b7c5_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Gratis proeflessen op Wereld Circusdag</span>

                                            <span class="datelink" style="font-size:10px;">14/4</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>





                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>stadsbladutrecht.nl</h2>
    <br />
    <p>stadsbladutrecht.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2021 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>


                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.pgsunm.min.js?v=1504211646" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="StadsbladUtrecht" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>





    

</body>
</html>